/ Forside/ Teknologi / Operativsystemer / MS Windows / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
MS Windows
#NavnPoint
Klaudi 69375
o.v.n. 67550
refi 58409
Manse9933 45149
tedd 44737
molokyle 40677
miritdk 38357
briani 27239
BjarneD 26414
10  pallebhan.. 24310
Windows 8
Fra : axelbjarne
Vist : 304 gange
100 point
Dato : 28-04-14 21:27

Tit når jeg starter op viser højtaler iconet at lydtjenester kører ikke. Hvad kan det skyldes?

mvh.
axelbjarne

 
 
Kommentar
Fra : axelbjarne


Dato : 28-04-14 21:31

I enhedshåndtering står: Den enhed virker korrekt...

Kommentar
Fra : mig-selv


Dato : 28-04-14 21:38

Sælg den PC og køb noget der virker..

Kommentar
Fra : Eyvind


Dato : 29-04-14 11:34

Hvad viser den når du klikker på ikonet............den kan huske hvis du har slået den fra, inden du lukkede computeren.

Accepteret svar
Fra : Brassovitski

Modtaget 100 point
Dato : 29-04-14 12:12

Tjek om lydudgangen står til den rigtige enhed. Geninstaller driveren.

Kommentar
Fra : axelbjarne


Dato : 29-04-14 12:39

Jeg rettede det op, ved at sænke lydniveauet lidt, så forsvandt det røde X ved højtaler ikonet i proceslinien.

Godkendelse af svar
Fra : axelbjarne


Dato : 29-04-14 12:39

Tak for svaret Brassovitski.

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173641
Tips : 31664
Nyheder : 719565
Indlæg : 6383649
Brugere : 218258

Månedens bedste
Årets bedste
Sidste års bedste