/ Forside/ Teknologi / Multimedie & design / Andet multimedie / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Andet multimedie
#NavnPoint
refi 19159
Klaudi 12095
severino 5400
pallebhan.. 4553
molokyle 4203
o.v.n. 3762
bentjuul 3670
tedd 3497
miritdk 2644
10  dk 2595
Lyden passer ikke med optagelsen
Fra : Sus_76
Vist : 152 gange
151 point
Dato : 21-02-14 17:06

Jeg har de sidste 13 år optaget video af mine børn.
I starten på videobånd.
Så fik jeg en dvd optager og fik alt video lagt på dvd, og fortsatte med at lave dvdér af børnene den vej rundt.
For ca. 5 år siden begyndte jeg at bruge videoredigeringsprogrammet AVS4you.
Nu har jeg så i dette program hentet noget af det gamle video ind, da jeg er i gang med at lave en konfirmationsvideo til min store søn.
Men i nogle af optagelserne passer lyden ikke med billedet. Lyden er for det meste foran.
Er der nogen der ved hvordan jeg løser dette.
Jeg er absolut ikke en haj til alt dette, så håber der er nogen der ved hvad jeg kan gøre og forklare det så selv jeg forstår det


 
 
Kommentar
Fra : mig-selv


Dato : 21-02-14 19:41

Hent dette program:
http://smplayer.sourceforge.net/
smid filmen i player og højreklik på filmen i player = delay +/- og find så hvor det hele er synkront, det tal der står gemmer du lige i hovedet og henter dette program:
http://www.alexander-noe.com/video/amg/
smid filmen ind i programmet og dobbelklik på filmen = både titel og titel igen.
Så indtaster du så den tid som du skulle hsuke fra det andet program, og klikker START
Det var det hele, og det tager ikke mange minutter at lave
http://www.gratisimage.dk/image-C894_53079D3B.jpg
http://www.gratisimage.dk/image-E667_53079D3B.jpg

Kommentar
Fra : mig-selv


Dato : 21-02-14 19:42

Citat
player = delay +/-

Du kan bruge + og - tasterne, så går det hurtigere.

Kommentar
Fra : mig-selv


Dato : 21-02-14 19:43

http://www.gratisimage.dk/image-E667_53079D3B.jpg

Husk at angiv MINUS eller PLUS foran tal

Kommentar
Fra : mig-selv


Dato : 21-02-14 19:47

Citat
dobbelklik på filmen = både titel og titel igen

Klik på titlen og der dukker ekstra op i rubrikken nedunder - klik så på audio.


Kommentar
Fra : mig-selv


Dato : 22-02-14 13:54

Citat
AVS4you

Jeg oplever også engang imellem at lyden er bagefter, det kan være at du koder/ optager filmen forkert (format + billedstørrelse = pixels) hvis du prøver at lave billedet større end det er på originalen, hos mig kan det ske hvis filmen er original 768x576 pixels eller mindre og jeg vil have den op i 1280x720
samt du skal bruge systemet `PAL´ hvis den mulighed findes.
Og altid en Framerate på 25 og helst en Bitrate på over 1500 (for lille giver dårlige pixels), mange programmer kan kode lyden i andre formater også, prøv at brug ACC eller MP3 også med en høj Bitrate.


Kommentar
Fra : Stouenberg


Dato : 22-02-14 14:36



Kommentar
Fra : mig-selv


Dato : 24-02-14 09:09

Syntes du griner.

Man kan jo også bare klippe lyden fra og med et stopur måle hvor meget der skal klippe fra af lyden og bagefter splejse det sammen igen.
Ovenævnte tager mindre end 5 minutter at lave på min pc - for en spillefilm.

Kommentar
Fra : mig-selv


Dato : 24-02-14 18:25

Dine gamle film var åbenbart ikke værd at få til at virke, så jeg er smuttet igen.

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 173629
Tips : 31662
Nyheder : 719565
Indlæg : 6383576
Brugere : 218258

Månedens bedste
Årets bedste
Sidste års bedste