/ Forside/ Interesser / Hus og have / Hus og have / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Hus og have
#NavnPoint
Nordsted1 30351
3773 22986
pbp_et 20151
dova 19847
ans 13897
stig54 12614
vagnr 12299
transor 10878
trimare46 9592
10  refi 8540
Vaskemaskine lukker ikke vand ud
Fra : ulfhjensen
Vist : 481 gange
20 point
Dato : 19-01-14 16:58

Ny bruger - ældre vaskemaskinerotte
Jeg står med et problem med min maskine som jeg ikke kan begribe.
Model: Siemens Siwamat XL1451 - ældre model, men ganske funktionel.
Fejl: Den lukker ikke vandet ud.
Løsningsforsøg:
Kode
//www.hvidevareprofessoren.dk/da-DK/Fejlsoegning/Vaskemaskine/T%C3%B8mmer-ikke-vandet-ud.aspx
og jeg er ikke en løsning nærmere:
Den er uden trevlesi, men har et udtag i bunden. Vandet strømmer ud = bundkar til pumpe OK
Pumpe roterer = Ja = Pumpe og elektronisk styring OK
Hul igennem til afgang = Tjekket og fundet OK - jeg kan puste hele vejen igennem slange/afgangsventil og rør.

Hva' hulen kan den fejle?
Det er lettere kritisk med 2 7-årige i huset



 
 
Kommentar
Fra : ulfhjensen


Dato : 19-01-14 17:43

En tilføjelse: Jeg har tjekket vakuum-slangen også og det er heller ikke problemet. Ligeledes starter maskinen også centrifugeringen når den registrerer at vandet løber ud = når jeg åbner for "trevlesien" og lukker vandet af = heller ikke nye kul (men jeg har nu alligevel bestilt nogen)
Jeg er helt på bar bund her...

Ulf

Kommentar
Fra : Jan4100


Dato : 19-01-14 17:56

der må være en ventil som er blokeret - eller afløbs slangen er "knækket"

Kommentar
Fra : Hejdu58


Dato : 19-01-14 19:10

Citat
Pumpe roterer = Ja = Pumpe og elektronisk styring OK

Pumpe roterer, ja men det er nok kun blæser/køle hjul du kan se køre rundt, hvad med selve pumpehjulet sidder det ordentligt fast på akslen fra motoren?

Kommentar
Fra : Hejdu58


Dato : 19-01-14 19:24

Citat
Den er uden trevlesi, men har et udtag i bunden

På nogle maskiner sidder selve trevlesien / ventil i det dækslet / låg du åbner for at få vandet ud og hvis det er stoppet kommer der ikke vand til pumpen

Kommentar
Fra : ulfhjensen


Dato : 19-01-14 20:52

Tak for de gode forslag, men som jeg skriver: Slangerne er helt igennem okay, der er hul igennem og pumpen roterer fint. Det ses tydeligt når jeg tømmer vandet af mens den kører.
Jeg hælder mest til at det alligevel - på en eller anden måde - nok er kullene, der er steget af. Der plejer (jeg har skiftet dem 2 gange tidligere) bare altid at være en slags "advarsel" som "besværlig" centrifugering el. lign.

Kommentar
Fra : pbp_et


Dato : 20-01-14 10:06

Kullene har ikke noget med pumpemotoren at gør, så de er fejlinvestering. Og du tager fejl: der ER trevlesi, ellers var pumpen stået af for mange år siden.

Kommentar
Fra : Hejdu58


Dato : 20-01-14 13:24

Citat
Jeg hælder mest til at det alligevel - på en eller anden måde - nok er kullene, der er steget af. Der plejer (jeg har skiftet dem 2 gange tidligere) bare altid at være en slags "advarsel" som "besværlig" centrifugering el. lign.

NEJ der er ikke kul i en pumpemotor, de kul du har skiftet sidder i selve vaske og centrifugerings motoren og de bliver slidt korte og til sidst er der ingen forbindelse og motoren kan ikke køre, men inden den holder helt op med at køre kan man høre at den har en anden lyd lige son om der er noget der gnister og så kan du bruge de kul du har bestilt og skiftet før, men det løser ikke pumpeproblemet. Løber vandet ud af sig selv når du ligger afløbsslangen ned på gulvet af sig selv, der skal komme hurtig vand ud ikke bare lidt langsom, hvis det gør det er der ikke noget der er stoppet, MEN pumpen der ikke kan pumpevandet ud / hæve det op til ca. 60 cm højde når der er belastning på.

Kommentar
Fra : transor


Dato : 20-01-14 14:00

Hvis en maskine ikke kan pumpe ud plejer det at være noget som sidder fast og blokeret for pumpejulet. Jeg har oplevet med søm, bhstivere og andet.

Nægter at tro på at der er hul igennem, pumpehjulet drejer, men vandet vil ikke ud.

Du skriver også om en udløbsventil. Sådan en findes ikke. Der er heller ikke kul i tømmepumpen.
Så noget tyder på at du misforståe maskinens funktion.

Kommentar
Fra : ulfhjensen


Dato : 20-01-14 14:52

Rolig nu, folkens.
Jeg har ikke misforstået noget. Kullene er ganske rigtigt til vaskemaskinemotoren, ikke til pumpemotoren. Og hvis ikke de er fejlkilden, så sker der jo i hvert fald ikke noget ved at skifte dem, maskinen kører så bare længere inden de skal skiftes igen. Som jeg også skrev, så plejer der er at være et "tilløb" - forkert lyd/dårlig centrifugering el.lign. - som indikerer at de skal skiftes.
Og nej, der er ikke en trevlesi, jeg beklager, det er der ikke.
Og nej, der er ikke en udløbsventil men en lille "plastik-cyklon", jeg ved sgu ikke hvad den kaldes i fagsproget; den hvor vakuumslangen løber til fra tromlen.
Der var ganske rigtigt noget, der sad i afløbet - hvor pumpevingen så fint kører rundt - men ikke nok til at stoppe afgangen og det er desuden fjernet nu.
Jeg havde ikke overvejet den med at lægge slangen ned, det vil jeg lige tjekke...
Mvh
Ulf

Kommentar
Fra : pbp_et


Dato : 20-01-14 15:52

Jeg har set udløbspumpe blokeret af lange hår og trevler

Kommentar
Fra : EiHaBr


Dato : 21-01-14 09:14

Det er som regel rimelig nemt, at pille pumpemotoren ud, så kan du lege med den på bordet og prøve strøm til, se om motoren kører normalt, - og se om pumpe vingen sidder fast, osv.
Men jeg tror du har fundet fejlen.

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 173640
Tips : 31664
Nyheder : 719565
Indlæg : 6383641
Brugere : 218258

Månedens bedste
Årets bedste
Sidste års bedste