/ Forside/ Interesser / Hus og have / Hus og have / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Hus og have
#NavnPoint
Nordsted1 30351
3773 22986
pbp_et 20151
dova 19847
ans 13897
stig54 12614
vagnr 12299
transor 10878
trimare46 9592
10  refi 8540
ASKO D5257 Larmer ved start
Fra : Haribo_jb
Vist : 684 gange
20 point
Dato : 29-12-13 11:32

Hej Jeg har en ASKO Vølund D5257.

Så snart man trykker på powerknappen så larmer den temmelig meget, det også når den kører.

Men den starter med at larme inden maskinen overhoved går i gang.


 
 
Kommentar
Fra : Bille1948


Dato : 29-12-13 11:38

Har du fjernet transportbeslagene? min. 3 stk.

Kommentar
Fra : Haribo_jb


Dato : 29-12-13 11:40

Yep dette er en maskine som har kørt upåklageligt i ca 3 år.


Kommentar
Fra : droslerne


Dato : 29-12-13 13:19

Jeg går ud fra du mener startknappen og ikke powerknappen. Maskinen starter med pumpe. dvs at der sidder et fremmedlegeme i pumpen (hårnål/mønt). rens trevlfilteret og tjek for fremmedlegemer. Men det vil hjælpe lidt hvis du beskriver lyden f.eks. om det er bankelyd, summelyd, kradselyd mm. mvh.

Kommentar
Fra : Haribo_jb


Dato : 29-12-13 21:17

Hej

Njaah på d5257 modellen sidder der en powerknap som man tænder på derefter vælger man program og så trykker man start.... lukker og så kører den.

Den larmer så snart jeg har tændt for opvaskeren.

Det kunne godt minde om en pumpe eller noget i den stil, jeg kan bare ikke regne ud hvad der skulle begynde at køre inden selve vaskeprogrammet overhoved er valgt, og der er trykket start.



Kommentar
Fra : droslerne


Dato : 29-12-13 22:09

Hej
Nu var det min søn der skrev det og han arbejder udelukkende med vaskemaskiner
hos Dansk hvidevare service, men han er kørt til kbh nu.
hej

Accepteret svar
Fra : Hejdu58

Modtaget 20 point
Dato : 29-12-13 22:48

Citat
Den larmer så snart jeg har tændt for opvaskeren.

Det kunne godt minde om en pumpe eller noget i den stil, jeg kan bare ikke regne ud hvad der skulle begynde at køre inden selve vaskeprogrammet overhoved er valgt, og der er trykket start.

Har du prøvet at åbne maskinen efter du har tændt for den og den larmer for at se om der er kommet vand i maskinen for spule pumpen starter altid først uanset hvilket vaske program der er valgt for det kan jo være program værket der er gået i stykker så der kommer spænding til spuleknappen før du trykker på start knappen, larmer den også under tørre program?

Kommentar
Fra : Haribo_jb


Dato : 30-12-13 19:24

Hej Alle

Tusind tak for svarene.

Jeg fandt problemet ved at skille maskinen og "lytte" mig frem.

Det viste sig at være "roteren" til om den spuler oppe eller nede som sad fast. ( dette pga en nøddeskal)

Efter at have samlet maskinen og renset "roteren" inde fra selve vaskerummet. så kører maskinen perfekt igen......

Pyyyha godt det ikke var andet....



Godkendelse af svar
Fra : Haribo_jb


Dato : 30-12-13 19:26

Tak for svaret Hejdu58.

Jeg smider point til dig selvom det ikke var det helt rigtige ..

Hurtige besvarelser som hjalp på vej :)

Kommentar
Fra : Hejdu58


Dato : 31-12-13 02:07

Selv tak og

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173636
Tips : 31664
Nyheder : 719565
Indlæg : 6383609
Brugere : 218258

Månedens bedste
Årets bedste
Sidste års bedste