/ Forside/ Teknologi / Hardware / Pc'er / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Pc'er
#NavnPoint
Klaudi 44251
o.v.n. 40523
refi 29114
Fijala 19253
molokyle 16243
webnoob 13935
peet49 11383
EXTERMINA.. 10755
severino 10622
10  miritdk 9779
Meget mærkeligt!
Fra : werter
Vist : 400 gange
100 point
Dato : 07-12-13 00:03

Både min bror (der bruger pc) og jeg selv (der bruger mac) kan ikke sende denne YouTube-adresse via et ganske alm mailprogram. Ellers har vi ingen problemer med at sende YouTube adresser, men denne adresse nægter at lade sig sende på mail. Hvem kan forklare hvorfor?

http://www.Youtube.com/watch?v=d5sZi-OocoU

 
 
Kommentar
Fra : marken84


Dato : 07-12-13 00:50


Intet problem med at sende den her...

Prøv evt. at zippe den og send den så...

Kommentar
Fra : FastEthernet


Dato : 07-12-13 01:58

Jeg kan ikke forklare hvorfor du/I ikke kan sende linket, men du kan forsøge med YouTubes korte link, som i dette tilfælde er http://youtu.be/d5sZi-OocoU

Hvis dette heller ikke virker, kan du prøve med et andet kort-link, f.eks. fra https://bitly.com/ eller Googles http://goo.gl/

Kommentar
Fra : mig-selv


Dato : 07-12-13 04:49


--------------------------------------------------------------------------------


Kommentar
Fra : werter


Dato : 07-12-13 06:59

TAK, FastEthernet for orientering om, at man selv kan lave en forkortet linkversion.
Den virker hos mig! Virker forkortede versioner mon fra alle computere???

Men det er mere "mystikken bag" som optager mig:

Klikker jeg på det opr. link her på Kandu-siden, kommer den ønskede YouTubeside side straks frem.
Kopierer jeg det smme link her fra Kandu-siden og sætter det ind i en mail, kan jeg IKKE sende denne mail.
Det er forklaringer herpå, jeg så gerne vil have.
YouTubelink i den "lange udgave" har jeg tidligere - uden problemer - sendt talrige gange. Hvorfor så ikke lige netop DENNE?


Accepteret svar
Fra : molokyle

Modtaget 100 point
Dato : 07-12-13 09:00

Måske ryger der 'skjulte' ASCII tegn ind bagest i URL'en. Disse kan du ikke se i en alm. browsers adresselinje, ej heller i din email klient, men kan skabe udu i linket.

Prøv derfor at afslutte URL'en med et '/' tegn før du prøver at sende linket.

Altså:

Slet eventuelle mellemrumstegn efter afslutningen af URL'en og skriv så et /, samt et efterfølgende mellemrum.
Kode
http://www.youtube.com/watch?v=d5sZi-OocoU/

Jeg siger ikke det er derfor, men det kunne være et forsøg værd
</MOLOKYLE>



Godkendelse af svar
Fra : werter


Dato : 19-01-14 08:23

Tak for din ulejlighed med at svare, molokyle. Fandt dog aldrig en forklaring, selvom jeg krydstjekkede på mange leder. Er ikke stødt på tilsv. problemer siden...

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173637
Tips : 31664
Nyheder : 719565
Indlæg : 6383620
Brugere : 218258

Månedens bedste
Årets bedste
Sidste års bedste