/ Forside/ Teknologi / Hardware / Pc'er / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Pc'er
#NavnPoint
Klaudi 44251
o.v.n. 40523
refi 29114
Fijala 19253
molokyle 16243
webnoob 13935
peet49 11383
EXTERMINA.. 10755
severino 10622
10  miritdk 9779
administrator
Fra : kivi
Vist : 417 gange
100 point
Dato : 30-10-13 08:19

jeg har lige startet helt forfra og det virker som om der mangler en fil eller ?? så ville jeg køre en sfc scannow det prøver jeg fra komandopromt men der får jeg i vide at jeg skal være administrator men det mener jeg at det er jeg sat til så hvordan ser jeg hvordan den er sat op

 
 
Kommentar
Fra : mig-selv


Dato : 30-10-13 08:47

Sæt skive i - lav en ny install, der får du mulighed for at REPARERE

Accepteret svar
Fra : Klaudi

Modtaget 100 point
Dato : 30-10-13 11:18

Start kommando prompt som Administrator(højreklik og vælg "Kør som adminstrator" og prøv så igen

Kommentar
Fra : Eyvind


Dato : 30-10-13 11:38

og husk lige denne /
sfc{mellemrum}/scannow

sfc /scannow

Kommentar
Fra : mig-selv


Dato : 30-10-13 11:39

Prøv at start op i fejlsikret tilstand.

Kommentar
Fra : mig-selv


Dato : 30-10-13 11:42

Hvad jeg kan læse mig til på nettet, er man som standard ikke sat op som Admin, men ´bare´ som almindelig bruger, prøv at opret en ny bruger, hvis det ikke virker.

Godkendelse af svar
Fra : kivi


Dato : 30-10-13 18:16

Tak for svaret Klaudi.

Kommentar
Fra : Klaudi


Dato : 30-10-13 19:35

velbekomme

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173634
Tips : 31664
Nyheder : 719565
Indlæg : 6383594
Brugere : 218258

Månedens bedste
Årets bedste
Sidste års bedste