/ Forside/ Interesser / Hus og have / Vand og VVS / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Vand og VVS
#NavnPoint
3773 14661
bennymand.. 7918
pbp_et 6740
pallebhan.. 5552
Keldd 4833
Hejdu58 3787
transor 3406
Fijala 3125
smuller54 2625
10  e.c 2605
Grundfos Alpha 2 - Kolde radiatorer
Fra : hojriiskim
Vist : 193 gange
60 point
Dato : 27-10-13 18:19

Hej.

For ca. 3-4 uger siden fik jeg udskiftet den gamle cirkulationspumpe med en Grundfos Alpha 2 - en af dem som har en AutoAdapt så den selv skruer op og ned. Den har indtil nu lagt på 5-7 watt når jeg har kigget. Idag synes jeg pludselig radiatorerne er kolde og den står nu kun på 2-3 watt på autoadapt og 5 watt hvis jeg trykker på knappen så III lyser.

Hvad er der galt? Alle radiatorer er åbne så den burde da køre meget mere synes jeg? Og eftersom radiatorerne er kolde tænker jeg der er noget galt. :) Gode forslag jeg kan prøve så jeg ikke fryser til i morgen når VVS manden har tid?


 
 
Kommentar
Fra : pallebhansen


Dato : 27-10-13 19:37

Du må kunne høre når radiatortermostaten lukker vand igennem, ved at dreje langsomt op for den.
Måske er det varmekilden der ikke varmer nok:
Prøv at mærke på røret hvor pumpen sidder, radiatorene kan jo ikke blive varmere end røret.
VH Palle

Annuller spørgsmålet
Fra : hojriiskim


Dato : 27-10-13 20:01

Jeg fik andet sted anbefalet at tjekke mængden af vand i systemet og derefter lade pumpen køre på III i 10-20 min bagefter. Det gav nogle bobler i radiatoren og derefer virkede det igen umiddelbart som det plejer.


Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 173634
Tips : 31664
Nyheder : 719565
Indlæg : 6383595
Brugere : 218258

Månedens bedste
Årets bedste
Sidste års bedste