/ Forside/ Teknologi / Netværk / NetWare / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
NetWare
#NavnPoint
dk 700
o.v.n. 380
e.c 300
miritdk 270
Teil 220
kvolsgaard 210
jangchr 210
severino 150
refi 140
10  Klaudi 110
NetGear hastighed mål www.speedtest.net/
Fra : boyelauritzen
Vist : 225 gange
70 point
Dato : 17-10-13 15:57

Jeg har 2 pc'ere på samme NETGEAR netværk.
Den første Acer pc har udemærke nethastighed på ca. 24 Mbps
Derimod er der problem med hastighed fra anden Eee PC S101 fra ASUS med windows XP Home edition.
Hastigheden starter højt, men falder efter få sekunder falder den til 1-3 Mbps. pånær nogle få øjeblikke!
Er fejlen på denne pc, eller kan det være opsætning på NETGEAR Router?

NB: Det gør ingen forskel om jeg har koblet pc på router med kabel!

 
 
Kommentar
Fra : mig-selv


Dato : 17-10-13 16:01

Fejl på din pc, prøv at få dit telselskab til at måle det for dig - hvis de gider.

Kommentar
Fra : boyelauritzen


Dato : 17-10-13 16:38

Tak.
Ja, YouSee fjernede Wi-Fi Multimedia WMM Support fra på router, som jeg huskede det.
Det øgede hastigheden på 1. PC
Men stadig et problem på pc 2.

Kommentar
Fra : mig-selv


Dato : 17-10-13 19:19

Så er der noget galt med dit ´netkort´ på den ene eller anden måde.

Om de ´gider´ det må da være deres pligt at hjælpe kunder... det tager dem max ½ minut at foretage en online undersøgelse af din forbindelse.
MEN OG ALT ANDET.

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 173637
Tips : 31664
Nyheder : 719565
Indlæg : 6383624
Brugere : 218258

Månedens bedste
Årets bedste
Sidste års bedste