/ Forside/ Teknologi / Hardware / Pc'er / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Pc'er
#NavnPoint
Klaudi 44251
o.v.n. 40523
refi 29114
Fijala 19253
molokyle 16243
webnoob 13935
peet49 11383
EXTERMINA.. 10755
severino 10622
10  miritdk 9779
styresystem
Fra : kivi
Vist : 444 gange
100 point
Dato : 02-10-13 13:35

et enkelt spørgsmål jeg har installeret win 7 og det går også godt indtil den er færdig og skal starte hele systemet op så er der kun sort skærm og oppe venstre hjørne står der en lille en og blinker den er sat op til at boote fra harddisken nogen forslag


 
 
Kommentar
Fra : mig-selv


Dato : 02-10-13 14:00

Lad den tænke færdig.

Kommentar
Fra : kivi


Dato : 02-10-13 14:06

har stået 1 time

Kommentar
Fra : mig-selv


Dato : 02-10-13 14:11

Om igen. Har du andre diske eller noget i usb, så tag dem ud.
Har du installeret på drev C:

Kommentar
Fra : mig-selv


Dato : 02-10-13 14:12

Den eneste grund til at den tænker, er fordi den ikke kan finde dit system eller der er en hardware defekt.

Kommentar
Fra : kivi


Dato : 02-10-13 14:49

også mi tanke har lige sat en anden hdd i

Kommentar
Fra : mig-selv


Dato : 02-10-13 14:55

Prøv at tilslut den et andet stik på bundkortet.
Det kan også være du skal ind i bios og søge efter den - det er dog mest gamle kort, som ikke lige kan finde en disk, men prøv

Kommentar
Fra : kivi


Dato : 03-10-13 07:55

pc kan godt finde hdd og jeg kan installere på den og den bliver færdig med installation og skal genstarte så får jeg kun sort skærm ,har prøvet at flytte stik men ???

Kommentar
Fra : Eyvind


Dato : 03-10-13 16:16

Du skal installere på C:
C: skal være aktiv (boot)
MBR skal være ok og henvise til C:



Kommentar
Fra : kivi


Dato : 03-10-13 16:33

det er installeret på c drevet og jeg har prøvet at skifte til et andet sata stik

Kommentar
Fra : mig-selv


Dato : 04-10-13 09:54

Fjern stik fra al unødig hardware - byt om på Ram blokke eller prøv med en enkelt.
Beder installationen om driver under install.

Kommentar
Fra : kivi


Dato : 04-10-13 11:36

nej det kører bare der udaf

Kommentar
Fra : mig-selv


Dato : 04-10-13 12:31

Noget er der galt har du formateret hele disken, ikke bare en partition.
For at teste din pc, så skulle du prøve om du kan køre i Linux live, men det er ikke noget jeg kender til.



Kommentar
Fra : kivi


Dato : 04-10-13 12:41

inden jeg formaterede og installerede igen var den begyndt at komme med blå skærm og så skulle jeg starte forfra

Kommentar
Fra : mig-selv


Dato : 04-10-13 12:49

Set kan være så meget (hardware fejl) har CPU fået godt med køling?
prøv at giv den noget nyt kølemiddel - du kan bruge tandpaste/ syrefri olie, hvis du ikke har andet
og det er ikke engang løgn

Accepteret svar
Fra : mig-selv

Modtaget 100 point
Dato : 04-10-13 12:49

NB kan den køre med den udgave du har af Win7

Kommentar
Fra : kivi


Dato : 04-10-13 13:35

den har fået frisk pasta og den har kørt med vista før så hvorfor ikke med win7

Godkendelse af svar
Fra : kivi


Dato : 05-10-13 15:25

Tak for svaret mig-selv.

Kommentar
Fra : mig-selv


Dato : 05-10-13 20:33




Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173627
Tips : 31662
Nyheder : 719565
Indlæg : 6383563
Brugere : 218258

Månedens bedste
Årets bedste
Sidste års bedste