/ Forside/ Teknologi / Hardware / Pc'er / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Pc'er
#NavnPoint
Klaudi 44251
o.v.n. 40523
refi 29114
Fijala 19253
molokyle 16243
webnoob 13935
peet49 11383
EXTERMINA.. 10755
severino 10622
10  miritdk 9779
Internetforbindelse
Fra : Nul7
Vist : 435 gange
50 point
Dato : 21-09-13 13:19

Hvad kan være årsag til, at det vare mange minutter (op til 15 min.) inden jeg kan komme på net efter at jeg har tændt min pc? Den har altid været normalt hurtig.
Jeg køre win 7.

 
 
Kommentar
Fra : mig-selv


Dato : 21-09-13 13:25

Opstart af programmer/ der søges efter opdateringer/ dårlig Router - Teleselskab.

Kommentar
Fra : marken84


Dato : 21-09-13 13:25


Det kan være du har for mange programmer der starter op samtidig med Windows...

http://www.it-artikler.dk/2010/06/10/faa-windows7-til-at-starte-hurtigere/

her nævnes netop dine problemer...

Eller:

Du kan bruge AutoRuns program til formålet.

AutoRuns til Windows er et gratis program, som du kan downloade fra Microsofts hjemmeside.

Det viser dig alle de programmer og processer, som kører, når du starter Windows op. Du kan stoppe et program, så det ikke automatisk kører, når Windows starter, ved at åbne AutoRuns til Windows programmet og så fjerne afkrydsningen i feltet ved siden af navnet på det program du vil stoppe. AutoRuns til Windows er lavet til mere avancerede brugere.

http://technet.microsoft.com/da-DK/sysinternals/bb963902.aspx

Kommentar
Fra : mig-selv


Dato : 21-09-13 13:26

Glemte lige VIRUS.

Kommentar
Fra : mig-selv


Dato : 21-09-13 13:28

Højrelkik på Menu linjen og start jobliste, der kan du se hvilke programmer der er igang og bruger kræfter.

Kommentar
Fra : Nul7


Dato : 21-09-13 13:38

Selve pc-en starter normalt op, det er kun internettet der tager sin tid.

Kommentar
Fra : trimare46


Dato : 21-09-13 13:40

prøv lige at køre cc cleaner. det er som regel godt til en langsom pc.
jeg har for nylig haft problemer med at komme på mit mobile bredbånd, men en tur med cc cleaner rettede op på problemet.

Kommentar
Fra : mig-selv


Dato : 21-09-13 14:04

Prøv at nulstil din Router, der sidder et meget lille hul et eller andet sted på den, stik en nål/klips ind og hold den inde et par sekunder eller til den ´bipper´, og genstart så Routeren igen

Kommentar
Fra : Nul7


Dato : 21-09-13 16:52

Routeren fungere fint på min stationær, den køre også tråløs, så jeg går ud fra at den er ok.

CCleaner har jeg haft glæde mange gange, jeg kan prøve det igen når min bærbar gider starte op, jeg sender denne mail fra min stationær.

Kommentar
Fra : Nul7


Dato : 24-09-13 16:25

Nu køre den normalt men, det sker at jeg går offline på windows live mail , jeg tror der hænger nogle programmer jeg har overset. Jeg har et irriterende program som jeg ikke rigtigt han finde afsenderen på det heder ´Search´ Hvad sker der hvis jeg nulstiller routeren? Skal jeg kører internettet ind forfra med diverse date?

Kommentar
Fra : marken84


Dato : 24-09-13 17:10


Noget taler for du skulle køre Revo Uninstaller og få slettet de mystiske programmer...

http://www.revouninstaller.com/

Kommentar
Fra : Nul7


Dato : 24-09-13 17:21

Jamen kæreste Marken, jeg kan jo ikke finde ophavet.

Kommentar
Fra : marken84


Dato : 24-09-13 18:41


Jamen kæreste Nul7 - har du prøvet programmet?

Kommentar
Fra : Nul7


Dato : 24-09-13 20:19

Det drejer sig om denne irriterende søgemaskine, den gør at jeg ikke kan få google som starmaskine, selv ikke under ´internetforbindelser´ http://www.qvo6.com Jeg sover lige på dette. /

Kommentar
Fra : Nul7


Dato : 25-09-13 16:24

Kære venner, hvis jeg må kalde jer det?

Jeg har igennem min internetudbyder fundet problemet, det er Explorer der driller, hvis ikke Live mail går online kan fejlen skyldes at Explorer er deaktiveret.
Da jeg bruger Google som browser kan den godt køre online det er det der har forvirret mig når Live mail ikke ville.
Min mærkelige søgemaskine jeg troede var problemet høre åbenbart til Explorer, den er kommet ind på pc-en da den opgraderede til Explorer 10.
Og efter en god rensning der hjalp med hastigheden kører jeg godt igen.
vh. 07




Accepteret svar
Fra : marken84

Modtaget 50 point
Dato : 25-09-13 16:42


Citat
Og efter en god rensning der hjalp med hastigheden kører jeg godt igen.


Det gør jo i reglen underværker når man får renset ud i snavset...

Det er bedre at holde rent end at gøre rent

Godkendelse af svar
Fra : Nul7


Dato : 26-09-13 09:59

Tak for svaret marken84.

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173635
Tips : 31664
Nyheder : 719565
Indlæg : 6383603
Brugere : 218258

Månedens bedste
Årets bedste
Sidste års bedste