/ Forside/ Interesser / Hus og have / Hus og have / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Hus og have
#NavnPoint
Nordsted1 30351
3773 22986
pbp_et 20151
dova 19847
ans 13897
stig54 12614
vagnr 12299
transor 10878
trimare46 9592
10  refi 8540
problemer med hydrostat gear Texas 130
Fra : hojriiskim
Vist : 651 gange
25 point
Dato : 25-08-13 12:13

Har en texas 130-40h havetraktor med hydrostat gear. Igår da jeg klippede ville den pludselig ikke køre. Motoren køre og klipperen virker, men traktoren køre ikke. Hvis man sætter den i bakgear knurre den lidt og gearstangen hopper tilbage til neutral. Sætter man den fremad og forsøger at skubbe den op i gear hyler den lidt. Den bevæger sig hverken frem eller tilbage. Gearkassen er renoveret på den sidste år.

Nogen der ved hvad der kan være galt?

 
 
Kommentar
Fra : hojriiskim


Dato : 25-08-13 13:43

Det kan tilføjes at den ikke kan trilles i frigear. Det ene hjul vil dreje baglæns når det andet triller forlæns.

Kommentar
Fra : trimare46


Dato : 25-08-13 20:47

den mangler olie i gearkassen. eller du har haft den tippet op på siden. det kan også give den slags problemer.

Kommentar
Fra : hojriiskim


Dato : 25-08-13 21:04

Den har ikke været tippet, men tør ikke sige om der mangler olie. Hvordan tjekker/påfylder man det?

Kommentar
Fra : Bille1948


Dato : 25-08-13 21:11

På gearkassen må der sidde et olie dæksel, som du kan skrue af, og det har sikkert en målepind, ellers må du stikke en skruetrækker derned - motoren stoppet - og måle med den!

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 173636
Tips : 31664
Nyheder : 719565
Indlæg : 6383615
Brugere : 218258

Månedens bedste
Årets bedste
Sidste års bedste