/ Forside/ Teknologi / Operativsystemer / MS Windows / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
MS Windows
#NavnPoint
Klaudi 69375
o.v.n. 67550
refi 58409
Manse9933 45149
tedd 44737
molokyle 40677
miritdk 38357
briani 27239
BjarneD 26414
10  pallebhan.. 24310
Siden svarer ikke
Fra : ppk
Vist : 922 gange
300 point
Dato : 28-05-13 08:54

Hej

Er begyndt at få beskeden SIDEN SVARER IKKE det sker næsten med de fleste sider jeg skifter til på nettet, jeg bruger Internet Explore og kører med Windows 7.

Og selv om jeg får mulighed for at Gendanne Websiden, skal jeg gøre det imellem 2-4 gange

jeg var så i går inde og finde Microsoft FixIt men den rettede ikke noget, den kom med en eller anden fejl som jeg ikke lige fik fat i.


Er der nogen af jer der kan give mig en god løsning på mit problem ?


På forhånd tak.

PPK

 
 
Kommentar
Fra : stone47


Dato : 28-05-13 09:10

Det er jo et bredt spørgsmål.
Som regel kommer der lidt mere end siden svarer ikke. Evt. en kode serveren svarer ikke kode 102 eller en 404 eller lignende.
Enkelt kan det også være et tids spørgsmål. alt når ikke at komme på plads inden timeout.
Det kan der så være mange årsager til: DNS opslaget tager for lang tid, firewallen skal bruge for meget tid. Dit eget net er for belastet. Din egen PC har for mange ting igang samtidig.
Du har for mange fejl på din data forbindelse, måske bruger du en mobil dims til dette.
lidt at tænke over hilsen Steen

Kommentar
Fra : ppk


Dato : 28-05-13 09:19

stone47

Får desværre ingen fejlkode, og min net forbindelse er 40/40 og det plejer at fungere optimalt. Har tjekket net hastigheden og den er 47/46.

Har ca. 65 processer som køre, har tidligere haft mindst 20 mere og det gav ingen anledning til ovenstående problem.

Og jeg kører direkte via router altså ingen trådløs her.

Men mine andre computere der kører dels via trådløs og hub kan sagtens finde siderne.


PPK

Kommentar
Fra : peque


Dato : 28-05-13 09:28

Du har opdateret til IE10 - som ikke er funktionel erhvervsmæssigt endnu!


Kommentar
Fra : stone47


Dato : 28-05-13 09:52

ja så bevæger vi os hen imod DNS problemer.
Eller firewall problemer.
se efter du ikke er kommet til at køre med windows firewall samtidig med at din virus pakke også har en firewall. Når du er sikker på du kun har en så resetter du den til default og bygger den op forfra så ser vi hvad det siger.
hilsen Steen

Kommentar
Fra : ppk


Dato : 28-05-13 10:36

peque

Kan godt nok se at det er IE 10 som jeg har, men den har så opdateret sig selv. Mente helt sikkert at jeg brugte IE9, men kan man komme tilbage til IE9 ??

Og i givet fald hvordan ?

PPK

Kommentar
Fra : ppk


Dato : 28-05-13 10:39

Så lige at min IE10 er blevet opdateret den 30-04-2013

Måske passer det så meget godt med, problemerne er kommet efterfølgende

PPK

Kommentar
Fra : anuarak


Dato : 28-05-13 11:34

følger lige tråden
har også problrmer med EI 10
kan ikke komme på netbank
ingen problemer når jeg bruger firefox


Kommentar
Fra : Brassovitski


Dato : 28-05-13 14:02

"anuarak"
Problemer med IE 10 og netbank findes ikke (he), jo det gør de åbenbart, men det har ikke noget med explorer 10 at gøre, jeg kører slev med den, og har ingen problemer overhovedet. Det er nok et JAVA problem du har. Prøv kompatibilitetstilstand. elelr dette:

Citat
NemID-login-felterne ser underlige ud
Hvis du har en ældre computer, kan der være problemer med at vise login-felterne korrekt. Problemet kan også optræde, når betalinger skal godkendes inde i NetBanken. Problemet skyldes, at grafikkortet på din computer ikke kan vise billedet korrekt.

Prøv følgende for at løse problemet.

1.Åbn dit kontrolpanel
2.Find ikonet ”Java”. Vælg evt. ”Klassisk visning” i venstre side (Windows XP og Windows Vista), eller ”Vis efter små ikoner” øverst til højre (Windows 7).
3.Åbn ”Java”
4.Vælg fanen ”Java” øverst
5.Tryk på knappen ”View”
6.Dobbeltklik i kolonnen ”Runtime Parameters”
7.Tast følgende i feltet: ”-Dsun.java2d.d3d=false” (skriv ikke ”-tegnene i feltet).
8.Tryk ”OK” nederst
9.Tryk ”Apply”
10.Tryk ”OK”
Hvis ovenstående ikke afhjælper problemet, bør du prøve at opgradere din grafikkortdriver.


"ppk", download en installationsfil fra Microsofts hjemmeside, og geninstaller via denne. Gem filen på din maskine, højreklik på den, "Kør som administrator".

http://windows.microsoft.com/da-dk/internet-explorer/ie-10-worldwide-languages
Husk at vælge den korrekte version.

Kommentar
Fra : Brassovitski


Dato : 28-05-13 14:03

Lad lige høre fra dig, npår du har geninstalleret.

Kommentar
Fra : anuarak


Dato : 28-05-13 14:36

Ja jeg vender tilbage -- er på arbejde nu
Det er rigtig at netbanken´s kontrol af computer ikke kan finde java
men der også problemer med at åbne spil i SPILOP (BT)
BT kan jeg sakkens læse
Og java er installeret, og den virker på Firefox
Anuarak


Kommentar
Fra : ppk


Dato : 28-05-13 15:12

Brassovitski

Lige et kort spørgsmål, skal jeg i stifiner først og slette Windows Internet Explore 10 og evt. internet Explore 10 da-DK language pack ?


PPK

Kommentar
Fra : ppk


Dato : 28-05-13 15:24

Prøvede lige at downloade filen, uden at afinstallere, men fik denne besked

Windows Internet Explore 10
Installationen af internet explore blev ikke fuldført.

Installationsprogrammet kan ikke fortsætte, da en nyere version af internet explore er installeret på computeren.

OK

NB: min IE 10 version er 10.0.9200.1657Ic
Opdateret ver. 10.0.5 (KB2829530)

PPK

Kommentar
Fra : Klaudi


Dato : 28-05-13 15:28

Nulstil ie10 istedet for at afinstallerer og installere!

Klik på Tandhjul oppe til højre eller ALT+X,
vælg Internetindstillinger,
klik på fanen Avanceret,
klik på Nulstil og følg anvisning...

Du skal ikke slette noget i Stifinder.

Kommentar
Fra : ppk


Dato : 28-05-13 19:40

Brassovitski

Har nu været igennem Kontrolpanel, og fjernet IE10 og hentet IE10 igen (downloadet) derefter kørt filen som Administrator, dette bevirkede så at jeg var tilbage til samme problem.

Nu har jeg så igen fjernet IE10 via Kontrolpanel, og efter genstart køre jeg NU IE9 som ser ud til at fungere indtil videre.

Så nu ved jeg så ikke rigtigt, hvad og hvordan jeg skal gøre for at bruge IE10 igen.

NB: den IE10 jeg hentede på dit link, installerede samme IE10 som giver mig problemer.

PPK

Kommentar
Fra : anuarak


Dato : 28-05-13 20:50

Brassovitski
ja det er java er giver problemerne i IE 10 jeg vil prøve endnu engang at afinstaller IE 10 og installere IE 9
Jeg syntes det er besværligt at fjerne IE 10 helt (det var det sidste gang) er der en god måde at fjerne den med?
Til Klaudi
Jeg har prøvet at nulstille IE det hjalp heller ikke.
Køre Win 7 Premium
Java ver 7 updata 21 (bild 1.7.0_21-b11)
PPK
undskyld at jeg bruger din tråd --
MHV ANUARAK

Kommentar
Fra : Brassovitski


Dato : 28-05-13 20:51

Har du prøvet at nulstille som klaudi foreslår?

Kommentar
Fra : Brassovitski


Dato : 28-05-13 21:00

Hvilken antivirus bruger du? Jeg havde lige efter installation af ie 10 lignende problemer?, og måtte ind i min Zonealarm og nulstille alt under "progamkontrol" Og så var der pludselig ingen problemer mere. Mange sider f. eks. Komogvind skal køre i kompatibilitets tilstand for at virke.

Kommentar
Fra : ppk


Dato : 29-05-13 10:40

anuarak

Du skal være velkommen til at være med på tråden

Jeg har nu afinstalleret IE10, og inden jeg gjorde det prøvede jeg at nulstille uden held.

Det vil så sige at jeg så vendte tilbage til IE9, og denne kørte SUPER så jeg vovede pelsen og gik på Windows Update og fik den til at fortælle mig at den ville opdatere til IE10.

Så dette gav den lov til, og den kører lidt bedre end tidligere. men ikke 100% der er ca. 50% af websiderne jeg kigger på hvor der hele tiden skal gendanne webside.

Men en eller anden dag vågner Microsoft vel op, og retter den fejl der er i IE10 !!!!!

Brassovitski
Jeg bruger AVG 2013 som virusscanner


Kommentar
Fra : Brassovitski


Dato : 29-05-13 12:54

Hej
Du bruger AVG antivirus 2013, jeg mener ikke der er en firewall indbygget i denne, prøv at tjekke om der er en form for programkontrol, der evt. skal nulstilles.
Jeg har fundet et link hvor der skrives noget om at AVG adin programmet til Internet Explorer for den til at hænge/time outé, godt nok omtales her AVG 2011, men det kan måske være det der får IE til at hænge: http://forums.avg.com/us-en/avg-forums?sec=thread&act=show&id=226741
Gå evt. ind i kontrolpanel "programmer og funktioner" find AVG toolbar/eller hvad den nu bliver kaldt, og afinstaller den. Prøv om det ikke løser problemet. Du kan også kigge i IE og prøve at finde AVG addins og så disable dem, måske hjælper det, måske skal de afinstalleres.

Accepteret svar
Fra : Brassovitski

Modtaget 300 point
Dato : 29-05-13 12:56

Her er lige et link til en video om hvordan du disabler en addin i IE. http://support.microsoft.com/kb/2428295


Kommentar
Fra : ppk


Dato : 30-05-13 22:20

Syntes sq det er lige meget hvad jeg gør, så fucker den hele tiden

Godkendelse af svar
Fra : ppk


Dato : 11-06-13 16:40

Tak for svaret Brassovitski.

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173638
Tips : 31664
Nyheder : 719565
Indlæg : 6383631
Brugere : 218258

Månedens bedste
Årets bedste
Sidste års bedste