/ Forside/ Interesser / Hus og have / El-installationer / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
El-installationer
#NavnPoint
transor 7493
rotw 6867
3773 5403
michaelho.. 4960
Hejdu58 4795
pallebhan.. 4530
Benjamin... 4228
viskinge 4210
Bassebo 2677
10  refi 2643
Opvaskemaskine. Sikring springer
Fra : Torzen
Vist : 425 gange
100 point
Dato : 21-04-13 07:36

Hej. Har en AEG favorit sensorlogic (favorit86080vil, pnc 911987002).
Sikringen springer når jeg kører et af de varmere programmer. Men ikke når jeg kører et økoprogram (50 grader) ?
Hvis det er varmelegemet, kan det så godt virke nogen gange ?
Nogen der har et godt forslag ?
Til orientering er maskinen 6 år gammel, og der kører ikke andet på sikringsgruppen når sikringen springer ( det er ikke HPFI' en der slår fra)
På forhånd tak

 
 
Kommentar
Fra : viskinge


Dato : 21-04-13 09:09

Er der 2 varmelegmer i ???

Det kunne jo godt tænkes at den bruger nr 1 varmelegeme til at køre 50 Gr.
Skal der mere varme på, så slår den nr 1 og nr 2 varmelegeme til.

i så fald er vermelegeme nr 2 defekt.

Blot et foreslag

Kommentar
Fra : bjarnebr


Dato : 21-04-13 10:22

Alle vaskemaskiner har to varmelegemer, og den fejl skyldes at der er en fejl på det ene varmelegeme.

Kommentar
Fra : pallebhansen


Dato : 21-04-13 11:51

Opvaskemaskiner har kun et varmelegeme, og ved tæring af dette, vil HPFI-relæet udløse.
Fejlen kan skyldes at maskinen sidder på en kraftgruppe, hvor andet belaster samtidig.
Så mit spørgsmål er: Er det en sikring i en 10 A kraftgruppe (Med 3 sikringer) eller en gruppe med 1 sikring. ?
VH Palle

Kommentar
Fra : Torzen


Dato : 21-04-13 13:15

Hej palle
Der kører ikke andet samtidigt, så det er helt sikkert ikke en almindelig overbelastning af gruppen.
Det er sådan en automatsikring med 4 "kontakter". På gruppen sidder også ovn og komfur.
Har lige testet med alle enhederne tændt incl opvaskemaskinen på øko program,og det kører fint

Kommentar
Fra : pallebhansen


Dato : 21-04-13 21:10

Ja, det er underligt.
Det kan jo da være varmelegemet, der udvider sig mere ved højere temperatur, men det burde være HPFI-relæet der gik så.
Varmelegemet burde kunne ses når filtre tages af, og hvis det ser fint og blank ud, er det jo nok ikke det.
Men i alle tilfælde sker der jo ikke noget ved at flytte faseledningen over på en af de andre 2 faser, i dåsen bag opvaskemaskinen. Den lyseblå jord skal bare blive hvor den er.
VH Palle

Kommentar
Fra : Benjamin.Hansen


Dato : 22-04-13 06:38

Jeg vil tilslutte mig undren over at den springer sikringer på varme programmer, fordi det er samme varmelegmer der arbejder ved et 50 graders program..

Jeg tror problemet er et helt andet, nemlig dit forbrugsmønster og at din opvaskemaskine ikke har selvstændig sikring.

Jeg tror du glemmer de andre brugsgenstande, der anvendes samtidig med opvaskemaskinen. Kogekande, kaffemaskine, brødrister, køleskab mm. Hvis sådanne ting skal køre samtidig på samme sikring bliver det samlet forbruger større end sikringen kan holde til. Så beskytter sikringen helt korrekt mod det den er opsat for.

Mvh Benjamin

Kommentar
Fra : Torzen


Dato : 22-04-13 06:48

Hej Benjamin
Jeg ved desværre, at det ikke skyldes generel overbelastning på min gruppe
Når jeg slukker ALT på gruppen, kan jeg køre øko-program på opvaskemaskinen, men ikke et 65 graders program.
Hvis jeg tænder ALT på gruppen (alle kogeplader, ovn på hurtigstart, brødrister, elkoger mm), kan jeg sagtens køre øko-programmet uden at den slår fra.
`
Er vi ikke enige om, at hvis der var tale om overgang, så ville HPFI´en slå fra, og hvis det er overbelastning af gruppen, ville sikringen ryge ? Hvis det er rigtigt, kan jeg slet ikke forstå det pga. ovenstående forklaring.
??????

Kommentar
Fra : Benjamin.Hansen


Dato : 22-04-13 06:54

Ja til spørgsmål om HPFI og overbelastning...

Men så må du ringe til en elektriker, der kan se på din opvaskemaskine, han kan måle sig frem til fejlen.
Mvh Benjamin

Kommentar
Fra : Torzen


Dato : 22-04-13 22:50

Først vil jeg sige tak for alle svarene.

Snakkede med en reparatør idag, og han syntes også at det lød mærkeligt.
Han nævnte dog, at varmelegemet, som er et gennemstrømslegeme (og der er kun et) sjældent går.
Han mistænkte elektronikken (printet) til at være synderen.
Så jeg prøver at grave mig frem til elektronikken, for at tjekke om det er det. Det vil koste 700 at skifte selv, og over 2000 hvis jeg skal have en anden til det. Så hvis jeg ikke kan selv, er det en ny maskine

Jeg giver en update og tildeler point, når problemet er identificeret

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 173636
Tips : 31664
Nyheder : 719565
Indlæg : 6383613
Brugere : 218258

Månedens bedste
Årets bedste
Sidste års bedste