/ Forside/ Interesser / Hus og have / Hus og have / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Hus og have
#NavnPoint
Nordsted1 30351
3773 22986
pbp_et 20151
dova 19847
ans 13897
stig54 12614
vagnr 12299
transor 10878
trimare46 9592
10  refi 8540
Stiga villa 8e vil ikke starte
Fra : TLT
Vist : 1019 gange
50 point
Dato : 03-04-13 14:58

Skal have gang i havetraktoren efter vinteren. Den vil selvfølgelig ikke starte. Når jeg drejer nøglen klikker den bare starteren køre ikke. Jeg er ikke for god til motorer så ved ikke lige have jeg skal prøve ??? Nogle gode råd?

 
 
Kommentar
Fra : Teil


Dato : 03-04-13 15:14

Prøv med en gang batteriladning.

Kommentar
Fra : TLT


Dato : 03-04-13 15:17

Jeg har lige forsøg med min gamle bil sat til med startkabler. Det klikker den også af. Nu har jeg sat en lader på også. Batteriet fik jeg sat på i efteråret, men derfor kan det jo godt være fladt.

Burde de to ting ikke være det samme?

Kommentar
Fra : marken84


Dato : 03-04-13 15:22


Muligvis bør du få en reparatør til at kigge på den - der kan jo være en masse ting i vejen...

Måske tændrør



Kommentar
Fra : TLT


Dato : 03-04-13 15:24

Hvis det når så lang bliver det nok til køb af ny og det vil jeg gerne undgå, derfor jeg skriver her. Burde starteren ikke køre uanset om tændrør virker eller ej?

Kommentar
Fra : Teil


Dato : 03-04-13 15:25

Slå let på startmotoren med skruetrækkeren.

Kommentar
Fra : marken84


Dato : 03-04-13 15:25


Det må jo være starteren der er i stykker når den ikke starter starteren...


Kommentar
Fra : TLT


Dato : 03-04-13 15:26

Altså jeg er sku ikke helt sikker på hvor starteren sidder? Er der en der kan vise mig det på et billede?

Kommentar
Fra : nollerik


Dato : 03-04-13 16:48

Hvis batteriet er klappet sammen, så kan startkabler ikke hjælpe.

Nollerik

Kommentar
Fra : pallebhansen


Dato : 03-04-13 16:57

Den sidder ind på siden af motoren.
http://www.briggsparts.se/art/startmotor-5.php
Du kan kun se den runde sorte del, og altså ikke tandhjulet.
Den runde sorte er så stor at dine fingre ikke kan nå rundt om den.(Med en hånd)
Få en til at holde tændingsnøglen til start, medens du giver den sorte nogle gode dask med en klods træ, eller en gummihammer.
Der plejer at sidde en messingmøtrik på siden af starteren som holder et tykt kabel.
Alternativ kan du sætte en startkabel fra din plus på batteriet hen på denne møtrik, men pas på ikke at ramme selve starteren. Der kommer en gnist, så bliv ikke bange men hold kabelet hårdt mod møtrikken, medens motoren roterer.
Giv fuld gas, og husk at slå klipperen fra.
VH Palle

Kommentar
Fra : sverola


Dato : 03-04-13 17:06

Jeg ville prøve at skrue topdækslet af motoren . Nedenunder har du svinghjulet. Det ville jeg så prøve at dreje let.
Når du har startkabler til klipperen og det siger " klik" så prøv at mærke om kabelet til starteren bliver varm. Gør den det ,så prøv det je beskev overfor.
Jeg havde dette problemet med min klipper . Det som var sket var at svinghjulet var rustet let fast til spolen. ( jeg havde vasket traktoren lige før jeg satte den væk for vinteren)

Dette var endnu et forslag

Kommentar
Fra : trimare46


Dato : 03-04-13 18:00

hvis du ikke har ladet på batteriet hele vinteren, kan det godt være faldet sammen. et batteri skal altid have fuld spænding for at holde.
prøv at rengøre batteripolerne og spænd alle kabler efter. hvis der er en kabelende der ikke har ordentlig forbindelse, får den ikke strøm nok til starteren.
hvis du drejer startnøglen i nogle sekunder, og derefter mærker på batterikablerne hvor de sidder på batteriet og på motoren, kan du mærke om der er dårlig forbindelse. hvis ikke forbindelsen er iorden, bliver kablet varmt der hvor forbindelsen er dårlig.

Kommentar
Fra : TLT


Dato : 03-04-13 18:14

Det kan vel ikke være batteriet når jeg har prøvet med startkabler? Eller?


Kommentar
Fra : transor


Dato : 03-04-13 18:17

............................når den kun klikker , og ikke drejer startmototen. er det en kombination af svagt batterui og måske stempler uden smøring.

Det vil ske hvert år hvis du bare sætter den hen uden vedligehold.

Startbatterier gå¨r ti , hvis der ikke lades på dem mindst en gang månedligt .
motoren skal have et oliesprøjt ind gennem tændrørs hullet. Mange havemaskiner har en monograde SAE 30 olie . DEn dier ikke i den udetemperatur vi har nu.

Lad batteriet op og tag traktoren ind i varmen 1 dags tid inden næste startforsøg


Kommentar
Fra : TLT


Dato : 03-04-13 19:12

sverola, det virkede det var svinghjulet der havde sat sig fast. Men men men, nu køre starteren, men den starter stadig ikke. Tog tændrøret ud. Som var fyldt med noget sort snask (Muligvis olie). Der er ingen gnist når jeg tager det ud og står med det i hånden mens jeg forsøger at starte

Så næste spørgsmål, hvad skal jeg nu? Er det bare nyt tændrør?

Kommentar
Fra : TLT


Dato : 03-04-13 19:17

Kan se jeg nok ikke skal stå med det i hånden når jeg tester. men sætte det til noget stel.

Kommentar
Fra : TLT


Dato : 03-04-13 19:23

Hvis jeg holder den til stel kommer der stadig ingen gnist!

Kommentar
Fra : Eyvind


Dato : 03-04-13 19:46

Har du set på denne manual.
http://manuals.stiga.com/8211-0210-08_DK.pdf

Billede 10 viser noget on / off .................er det mon tændingen.

Kommentar
Fra : TLT


Dato : 03-04-13 19:49

Tror det er benzinhanen den der. tror ikke den mangler benzin, hvis man tager luftfilteret af og forsøger at starte kommer der lidt benzin op der!

Kommentar
Fra : TLT


Dato : 03-04-13 19:52

Kan jeg tjekke om der er tænding. Tændingen må være det første klik når man drejer nøglen på den model.

Kommentar
Fra : Eyvind


Dato : 03-04-13 20:05

Ja - første klik er tænding og kør possion og næste fjeder klik er startmotor.
På biler er det første også tænding og så er der spænding til en tændspole, men hvordan det virker på din stiga er jeg ikke sikker på.

Kommentar
Fra : TLT


Dato : 03-04-13 20:23

Jeg tror måske jeg har fundet problemet. Jeg muligvis fået byttet om på et stikke eller to ved starter relæet da jeg skulle tjekke om der var fin forbindelse i stikkene hvordan finder jeg ud af om det er sat rigtig sammen?

Kommentar
Fra : sverola


Dato : 03-04-13 20:42

Prøv at pudse svinghjulet med fint sandpapir ( smergellerred)for at fjerne rusten, ( vend Så prøv om du kan komme til at stoppe sandpapiret ind mellem tændspole og svinghjul ,og prøv at dreje svinghjulet lidt frem og tilbage for at pudse der. Går ikke det må du demontere tændspolen og pudse denne på begge fladerne ( de som vender ind mod svinghjulet)
Det som er lidt tricky er at få monteret denne igen med rigtig afsand ..Jeg plejer ganske enkelt at lægge et stykke papir imellem for at få afstanden ,
Prøve dette og se så om ikke du får en fin gnist igen

Kommentar
Fra : Eyvind


Dato : 03-04-13 20:42

Jeg går ud fra at det er små spadestik med samme bredde som en lillefingernegl, og som bare skubbes på plads.

Hvis den ene ledning kan tages af og motoren stadig kan rotere - er det muligvis en hjælpekontakt til tændingen.

Hvis motoren ikke kan rotere når den anden ledning tages af er det motorstartledningen og de begge sidder rigtigt.

Hvis motoren stadig kan rotere ligemeget hvilken ledning der er taget af ...........så er det lidt sværere at vide hvad de skal lave.

Kommentar
Fra : Eyvind


Dato : 03-04-13 20:46

Glem mit indlæg - jeg tænkte for meget på en bilmotor.

Kommentar
Fra : Mosebaek


Dato : 03-04-13 21:56


En ting er sikker,hvis du holder den i hånden (neej...ikke den),tændrøret isat tændkablet,mod stel,så vil du hurtig mærke om der er tænding på.

Ellers hælder jeg til sverola`s løsning.Svinghjulet har det med at der kommer et lag ir/rust,når maskinen har stået vinteren over.

Et lille tip: Frisk ny bensin på. Benzinen har det med at tabe oktaner,over måneder.

M.

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 173627
Tips : 31662
Nyheder : 719565
Indlæg : 6383564
Brugere : 218258

Månedens bedste
Årets bedste
Sidste års bedste