/ Forside/ Interesser / Andre interesser / Smalltalk / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Smalltalk
#NavnPoint
ans 29255
molokyle 27260
Nordsted1 27077
Klaudi 21338
o.v.n. 17081
dova 16181
3773 15982
refi 15492
miritdk 13786
10  Camillasm.. 12371
Kan ikke stille spørgsmål i foto
Fra : malmin
Vist : 469 gange
10 point
Dato : 22-01-13 11:11

Vil bare se om jeg kan komme igennem her

 
 
Kommentar
Fra : malmin


Dato : 22-01-13 11:15

Underligt, hver gang jeg har stillet mit spørgsmål i FOTO, står der at jeg ikke er logget ind, efter jeg har klikket på send- og jeg er logget ind

Kommentar
Fra : marken84


Dato : 22-01-13 11:16


Det kunne du tilsyneladende godt...


Kommentar
Fra : ans


Dato : 22-01-13 11:37

Så prøv om du kan flytte dette spørgsmål over i kategorien foto.

marken84

Det kunne du tilsyneladende godt...

Noget være vås at skrive. Lige nu er spørgsmålet i smalltalk og ikke foto.

Kommentar
Fra : ans


Dato : 22-01-13 11:42

marken84

Sorry

Kommentar
Fra : fun2


Dato : 22-01-13 15:38

Er du sikker på at du er logget ind, i den fane hvor du vil stille spørgsmålet (kik øverst til venstre)? Hvilken browser bruger du?

Jeg oplever (med Chrome) at hvis jeg klikker på et link på kandu.dk, til en anden side på kandu.dk, så åbnes en ny fane, men i den er jeg ikke logget ind, klart en fejl. Det har stået på i nogen tid.

Hvis jeg klikker på linket på denne side:
http://kandu.dk/spg165947.aspx
Åbnes en ny fane, hvor jeg ikke er logget ind.

Kommentar
Fra : EXTERMINATOR


Dato : 22-01-13 19:48

Citat
men i den er jeg ikke logget ind, klart en fejl.

Mon ikke du er logget ind på http://www.kandu.dk og klikker på linket http://kandu.dk/spg165947.aspx (bemærk at den ene er med foranstillet www)
Så er det ikke rigtig en fejl men mere et designvalg.


Accepteret svar
Fra : fun2

Modtaget 10 point
Dato : 22-01-13 19:59

Citat
Så er det ikke rigtig en fejl

I min bog er det klart en fejl på siden. I øvrigt tror jeg ikke at det plejer at opføre sig sådan.

Kommentar
Fra : malmin


Dato : 22-01-13 22:46

Jeg har ikke forsøgt at stille spørgsmålet i FOTO igen, men jeg gjorde som jeg plejer, og imens jeg skrev spørgsmålet, stod jeg som logget på. Da jeg så klikkede på send, gik der en evighed og så kom meddelelsen om at jeg ikke var logget på. Efter tre forsøg gad jeg ikke mere.

Måske at jeg skulle prøve nu!

Godkendelse af svar
Fra : malmin


Dato : 22-01-13 23:27

Tak for svaret fun2. Jeg tror at systemet opførte sig underligt i morges. For nu stillede jeg spørgsmålet i FOTO nøjagtig som i morges, og som jeg plejer - og det var inde med det samme

Hilsen malmin

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 176969
Tips : 31936
Nyheder : 719565
Indlæg : 6404899
Brugere : 218803

Månedens bedste
Årets bedste
Sidste års bedste