/ Forside/ Interesser / Fritid / Biler / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Biler
#NavnPoint
dova 36582
alimak 21585
EA_HS 19179
refi 16217
Cortina01 14584
pallenoc 13678
transor 13218
3773 12917
geu 12469
10  Nordsted1 11856
co2 svejser
Fra : toms2005
Vist : 375 gange
74 point
Dato : 01-11-12 16:46

hjæælp mit co2 svejseapparat er kaput (måske ) problemet er, at når jeg åbner for gassen fiser det ud af fremføren uden af at jeg trykker på håndtaget håber at det er en der ved lidt om det
mvh Thomas

 
 
Kommentar
Fra : Teil


Dato : 01-11-12 16:55

utæt ventil

Kommentar
Fra : Teil


Dato : 01-11-12 16:57

Citat
Ubesvarede

1



- Besvarede

2



- Annullerede

2



- Slettede

0



Ialt

5


Kommentar
Fra : toms2005


Dato : 01-11-12 17:14

kan man chekken den <.-<9

Kommentar
Fra : Eyvind


Dato : 01-11-12 17:15

Den skal klikke når du aktiverer svejseknappen.

Accepteret svar
Fra : Cortina01

Modtaget 74 point
Dato : 01-11-12 19:07

Det er en magnetventil som står åben. Det kan være fordi den "hænger" eller fordi den får spænding konstant. Hvis du tager strømmen fra svejseværket og den stadig gør det, har du konstateret, at det er fordi den "hænger".
Nu hvor du alligevel har taget strømmen lukker du op til " Det Hellige" hvor print, relæer m.v. sidder.
Der sidder sikkert en tynd slange eller evt. et rør til magnetventilen og en videreførsel ud til svejsehåndtaget. Prøv med forsigtig hånd, at give den et par dask med skaftet af en skruetrækker og se om ikke den lukker. Men husk, at der er "smæk" på trafoer etc. når strømmen er tilsluttet.
Hvis du er det mindste usikker, bør du overlade det til en elektriker eller servicemontør. Det er afgjort ikke et sted man skal pille med ti tommelfingre.

Kommentar
Fra : EA_HS


Dato : 01-11-12 21:15

hvis det er en Migatronic
så kan det være et lille samlestik (8 - 10 ledninger) tæt på printpladen, der er problemet,

jeg havde præcis samme problem,.. dog tændte den selv det hele,
både svejsestrøm, trådfremføring og co2,

årsagen er / var fugt,
i det lille stik sidder ledningerne så tæt at den mindste smule fugt, kortsluttede ledningerne,
problemet blev klaret ved at 'blæse' stikket tørt med trykluft.

problemet var altid i fugtig vejr,.. resten af året fungerede det OK.

Kommentar
Fra : toms2005


Dato : 02-11-12 08:08

1000 tak for de hurtige svar jeg for ud til morgen og startede med at "daske" til ventilen det hjalp

Godkendelse af svar
Fra : toms2005


Dato : 02-11-12 08:10

Tak for svaret Cortina01.ja det hjalp super tak for hjælpen

Kommentar
Fra : Cortina01


Dato : 02-11-12 19:10

Selv tak. Glad for, at du kunne bruge det til noget ...

Kommentar
Fra : mokuma


Dato : 15-11-14 22:11

det er rigtigt at det tit hjælper med et dask, nor magnetventilen hænger, men det er en sliddel
og gør den det for tit så har jeg nogle stykker (nogle brugte men ok)

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173636
Tips : 31664
Nyheder : 719565
Indlæg : 6383615
Brugere : 218258

Månedens bedste
Årets bedste
Sidste års bedste