/ Forside/ Interesser / Hus og have / El-installationer / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
El-installationer
#NavnPoint
transor 8633
rotw 8412
3773 5803
michaelho.. 4960
Hejdu58 4795
pallebhan.. 4530
Benjamin... 4428
viskinge 4235
pbp_et 3141
10  Bassebo 2677
AEG vaskemaskine sukker HPFI relæ
Fra : tobisch
Vist : 671 gange
100 point
Dato : 16-01-12 12:50

Jeg har en vaskemaskine der slukker for HPFI relæet, har skiftet varmelelemet, gennem målt det nye, det mærkelige er at det ikke sker hvergang, kan vaske mange vask uden problemer, har tjekket alle elstik i maskinen, intet vand i kabinettet, forslag ønskes.



 
 
Kommentar
Fra : svendgiversen


Dato : 16-01-12 12:52

Skynd dig at slette dit andet fejlplacerede spørgsmål...

Kommentar
Fra : svendgiversen


Dato : 16-01-12 12:55

Er du sikker på det er vaskemaskinen?

>det mærkelige er at det ikke sker hvergang...

Måske når tørretromlen, hårtørreren eller strygejernet også er tændt??



Kommentar
Fra : severino


Dato : 16-01-12 14:41

Citat
Måske når tørretromlen, hårtørreren eller strygejernet også er tændt??

Det burde ikke afbryde for HPFI'en, men evt. belaste sikringen så den brænder af.

Det er uden tvivl fugt der danner krypestrøm til stel, og så skal HPFI slå fra, for din egen sikkerhed. Vær glad for at du har jordforbindelse!

Næste gang den slår fra, såcheck for fugt!

Kommentar
Fra : Hejdu58


Dato : 16-01-12 15:15

Citat
Jeg har en vaskemaskine der slukker for HPFI relæet, har skiftet varmelelemet, gennem målt det nye, det mærkelige er at det ikke sker hvergang, kan vaske mange vask uden problemer

Normalt er det varmelemet der er skyld i at HPFI relæ slår fra, men det er jo skiftet.
Så er der vandpumpen, hvis der er en lille utæthed i O-ring/simmerring ved akslen ind til motoren, så der siver vand ind i motoren, vil det få HPFI til at slå fra.
Det kan også være en støj-condensator/støjfilter, der har for stor lægstrøm, men jeg tror at det er overgang pga. fugt/vand i maskinen.

Kommentar
Fra : tobisch


Dato : 16-01-12 21:59

Hej tak for svar. der er intet vand i maskinen, alle samlinger er tjekket intet fugt, jeg ved ikke om termostaten i vaskekaret kan skabe problemer.

Kommentar
Fra : Hejdu58


Dato : 16-01-12 23:05

Citat
Hej tak for svar. der er intet vand i maskinen, alle samlinger er tjekket intet fugt, jeg ved ikke om termostaten i vaskekaret kan skabe problemer.

Hvis der trænger vand ind i termostathuset, slår HPFI også fra.

Hvad har du der er tændt /bliver brugt og er jordforbundet, når HPFI slår fra ud over vaskemaskinen ?, eks. tørretrumpler, udendørs havelamper mm.

Kommentar
Fra : tobisch


Dato : 20-01-12 00:05

hej, det køre på sin egen 10A sikring, den er jordet til nul i målerrammen som man gør i København.
En gang i mellem slår den også HPFI i opstarten -efter de berømte 8-10 min, så tænder man bare igen så kører den videre, hvis de var varmelegemet der var defekt kunne man ikke opstarte igen da der er strøm på v.legmet i opvarmningsperioden.
Maskinen er 10 år gammel, men AEG plejer at holde lang tid hvis man selv kan skfte varmelegme, kul, vandpumpe

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 176358
Tips : 31888
Nyheder : 719565
Indlæg : 6401167
Brugere : 218680

Månedens bedste
Årets bedste
Sidste års bedste