/ Forside/ Interesser / Hus og have / Vand og VVS / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Vand og VVS
#NavnPoint
3773 14661
bennymand.. 7918
pbp_et 6990
pallebhan.. 5552
Keldd 4833
Hejdu58 3787
transor 3418
Fijala 3125
smuller54 2625
10  e.c 2605
Nyt fyr. Men ingen varme på gulvvarmen
Fra : Nizky
Vist : 666 gange
20 point
Dato : 16-10-11 10:05

Hej håber der er nogle der kan hjælpe mig.
Jeg har lige fået sat et helt nyt Bosh naturgas fyr op.

Men jeg kan ikke få noget rigtig varme på gulvvarmen.
Jeg har 4 kreds med ca 80M slage på hver.
Min fremløbs tempertur er 35-40grader
Men min tilbageløbs tempertur er kun 20 grader

Jeg har lufte gulvvarmen ud op til flere gange og tjekket at pumpen køre...
Men unden held =/

Håber virkelig at i kan hjælpe.
Mvh. Nick

 
 
Kommentar
Fra : pbp_et


Dato : 16-10-11 11:15

Hvis du har termostatventiler på, skal de formentlig motioneres. Skru knappens spændbånd meget løst, læg mærke til retningen og træk den af. Stiften inde bagved skal kunne trykkes ind og selv glide ud. gentagne tryk og lette bank på siden af ventilhuset med skaftet af skruetrækkeren vil efterhånden løsne dyret. Sæt knappen LIGE på igen i den rigtige position, hold den lige mens skruen spændes.
vh
pbp

Kommentar
Fra : Hejdu58


Dato : 16-10-11 11:44

Kode
Jeg har lige fået sat et helt nyt Bosh naturgas fyr op.

Men jeg kan ikke få noget rigtig varme på gulvvarmen.
Jeg har 4 kreds med ca 80M slage på hver.
Min fremløbs tempertur er 35-40grader
Men min tilbageløbs tempertur er kun 20 grader

Jeg har lufte gulvvarmen ud op til flere gange og tjekket at pumpen køre...
Men unden held =/


Er det kun fyret der er nyt, eller er det også gulvvarmen der er nyt?
Har du en selvstændig kreds med pumpe og termostatstyring kun til gulvvarmem?, eller er der kun en pumpe der skal forsyne alt, så som radiatore og varmntvandsbeholder.



Kommentar
Fra : Eyvind


Dato : 16-10-11 11:47

det er vist ret lange kredse du har.
Med tilbageløb på 20 gr. så er der stor afkøling, og altså stort forbrug.
Det varer nok lidt inden det hele er varmet op.

Kommentar
Fra : jej123


Dato : 16-10-11 13:48

mon ikke din installatør bør kikke på sagen , det hænger med garanti sammen med den nye kedel enten er det ikke udluftet ordentlig eller dit fyr er ikke indstillet korrekt for gulvvarmedrift

Kommentar
Fra : trimare46


Dato : 16-10-11 14:35

luk for alle kredse med undtagelse af een. vent til der er varme på den og åbn så for den næste kreds. det burde få gang i det.

Kommentar
Fra : ove112


Dato : 16-10-11 17:18

fyld opvaske midel på en kreds skyld efter til vandet ikke skummer luk forsæt med næste kreds luk forsæt så får du alt luften ud af anlæget

Kommentar
Fra : Nizky


Dato : 16-10-11 21:21

Er det kun fyret der er nyt, eller er det også gulvvarmen der er nyt?
Har du en selvstændig kreds med pumpe og termostatstyring kun til gulvvarmem?, eller er der kun en pumpe der skal forsyne alt, så som radiatore og varmntvandsbeholder.


Både fyret og gulvvarmen er nu. Det er et EuroPur-Kombi ZWBE 35-3 A - 8-35 kW så der er ingen vandvarmer, så alt hvad det skal trække er 55m2 gulvvarme delt i 4 kredse.
Nu har jeg lukke 2 af dem og fået tilbageløbs tempertur op på 30 grader.

Ved det lyder dumt, men som om den har sin ejen vilje på hvad kredse den varmer.

fyld opvaske midel på en kreds skyld efter til vandet ikke skummer luk forsæt med næste kreds luk forsæt så får du alt luften ud af anlæget

Prøver det imorgen for er noget tør for ideer, selv om jeg syntes jeg har lufte dem rigtig godt ud.



Kommentar
Fra : Hejdu58


Dato : 16-10-11 23:37

Citat
Både fyret og gulvvarmen er nu. Det er et EuroPur-Kombi ZWBE 35-3 A - 8-35 kW så der er ingen vandvarmer, så alt hvad det skal trække er 55m2 gulvvarme delt i 4 kredse.
Nu har jeg lukke 2 af dem og fået tilbageløbs tempertur op på 30 grader.

Ved det lyder dumt, men som om den har sin ejen vilje på hvad kredse den varmer.

fyld opvaske midel på en kreds skyld efter til vandet ikke skummer luk forsæt med næste kreds luk forsæt så får du alt luften ud af anlæget

Prøver det imorgen for er noget tør for ideer, selv om jeg syntes jeg har lufte dem rigtig godt ud.


Gulvvarme bilver ikke varm her og nu, det tager en til to dage før betongulvet er varmet op, så det er ikke varmt samme dag du starter det op, så hvis det er i dag du har startet det, så gi det lige tid.

Er din pumpe med flere trin af hastighed, så prøv om det hjælper at øge hastigheden, for det tyder på at du ikke har flow nok på til de fire kredse, har du luftet pumpen ud, for hvis der er luft ved den flytter den ikke så meget vand.

DER MED OPVASKEMIDLET VIL JEG IKKE PRØVE, DET ENDER BARE MED ET STORT SKUMBAD



Kommentar
Fra : Bassebo


Dato : 17-10-11 14:38

Det der med opvaskemiddel er jo også kun hvis der er luft i systemet og du skal til at pille i vvs systemet og det er da kun for ws'er ikke for menig mand......giv det tid som alle andre skriver og luft ud hvis det er nødvendig , men ja det kan tage langtid at få det op at køre....

Mvh Bassebo....

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 176358
Tips : 31888
Nyheder : 719565
Indlæg : 6401167
Brugere : 218680

Månedens bedste
Årets bedste
Sidste års bedste