/ Forside/ Interesser / Fritid / Biler / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Biler
#NavnPoint
dova 36582
alimak 21895
EA_HS 19179
refi 16217
transor 14658
Cortina01 14584
pallenoc 13678
3773 13117
geu 12469
10  Nordsted1 11856
Startmotor problemer
Fra : viper1606
Vist : 609 gange
50 point
Dato : 12-12-10 20:08

Hej
Jeg har et spørgsmål vedr. startmotoren på en Escort fra ´98. Når nøglen drejes og startmotoren aktiverer svinghjulet, slipper starterens gribearm ikke svinghjulet men følger med rundt. Der er afprøvet 3 forskellige startmotorer, hvoraf den ene er en original Ford reservedel. Samme problem for alle 3. Når startmotorene testes i et skruestik, fungerer de korrekt og gribearmen falder på plads. Ligeledes er kablet mellem tændingslåsen og startmotoren blevet afmonteret og afprøvet udenom tændingslåsen for at teste for evt. fejl i denne del af ledningsnettet, hvilket ikke er tilfældet. Gribearmen slipper stadig ikke svinghjulet.

Nogen der har et løsningsforslag?


 
 
Kommentar
Fra : stilkene


Dato : 12-12-10 20:22

At startkransen på svinghjulet er beget, at halvtørt olie/fedt.

Kommentar
Fra : stilkene


Dato : 12-12-10 20:23

Og selvfølgelig derfor skal renses. (være rent og tørt)

Kommentar
Fra : kogalejy


Dato : 12-12-10 20:32

Kontroller at tændingslåsen slår fra når du slipper nøglen, hvis den ikke gør det, giver den jo strøm til
starteren så den bliver inde i startkransen.

Kommentar
Fra : viper1606


Dato : 12-12-10 20:40

Ovenstående er ligeledes kontrolleret og har heller ikke givet nogen effekt. Man tak for budene

Kommentar
Fra : kogalejy


Dato : 12-12-10 20:53

Du kan ved hjælp af en ledning, føre strøm fra batteriets pluspol til startrelæet, hvorved starteren
aktiveres, hvis starteren så springer fra når du fjerner ledningen, er det ikke en mekanisk fejl, men
elektrisk, som jeg før var inde på. Hvis det er tilfældet vil alle startere opføre sig ens det er jo klart.

Kommentar
Fra : Benjamin.Hansen


Dato : 12-12-10 20:57

Hvis start motor er skifte 3 gange. Virker der ikke som det er Start-motoren der er fejl på.

Så er der kun den elektriske årsag eller mekaniske tilbage. Den elektriske kan du afklare med at sætte en lampe på startledeningen. Så du kan se om der stadig står spænding på når udrykker lejet burde slippe...

Jeg ville være friste til at påstår at der er skade på startkransen - men det lyder ikke rigtigt i mine egne øre, da kransen i så fald, skulle være deffekt hele vejen rundet. Det virker ikke logisk. Skulle det være fordi den sad løse burden den ikke kunne fange udrykker tandhjulet.

Hvis den fanger udrykker tandhjulet må det være elektrisk - eller fordi den "kiler sig fast".

Hvordan begyndte problemet ? Er det en fejl der er kommet efter udskriftning starter der er død af anden årsag?

vh Ben


Kommentar
Fra : tararam


Dato : 12-12-10 21:14

Havde samme problem.

Mit problem kom fra defekt nøgle cylinder

Kommentar
Fra : viper1606


Dato : 12-12-10 22:24

@ Ben: fejlen opstod i første omgang ved, at nøglen skulle drejes 2 gange inden bilen ville starte. Somme tider udløste det kun et "klik". Efterfølgende blev det gradvist forværret og bilen ville da stort set ikke starte


Kommentar
Fra : Benjamin.Hansen


Dato : 12-12-10 22:36

Ud fra dit sidste indlæg, lyder det til at det ikke er utænkeligt at der er et problem med din tændingslås... At det ikke er starteren der er problemet...

Prøv at sætte en prøve lampe på og se om der står spænding på startledningen - efter nøglen slippes....

vh Ben


Kommentar
Fra : alimak


Dato : 12-12-10 22:45

Skift bundstykke i din tændingslås.Eventuelt hele tændingslåsen
alimak

Kommentar
Fra : Beestone


Dato : 12-12-10 22:48

Jeg synes Benjamins forklaring er det mest sandsynlige scenarie.

Prøv at sætte en "snydeledning" på starterens coil, sådan at tændingsnøglen er helt ude af billedet i forhold til starteren.
Sæt nu tænding på.

Start motoren med din snydeledning, ved at holde den på batteriet plus pol.
Brug handsker !
Fordi startmotoren sender strøm TILBAGE i samme øjeblik du fjerner ledningen fra batteriet, og det kan give livsfarlige rap over nallerne.

Det er selvfølgelig det sidste jeg er ude efter om det kunne være problemet.
Den høje spænding der slår tilbage, kan give overspænding på tændingsnøglen, hvorefter den kortslutter i en lysbue på kontakten.
Og så kører starteren hele tiden.


Kommentar
Fra : Eyvind


Dato : 12-12-10 23:32

De 3 test med forskellige startmotorer - er det med samme relæ/motor eller er det 3 komplette startmotor med relæ der prøves med.
Der er ikke noget af det som skal smøres.................bare helt rent for olie og fedt.

Kommentar
Fra : iccy99nn


Dato : 13-12-10 06:54

Bare lige et sikkerheds råd , ved brug af snydeledning!!. Husk at sætte i frigear og trække håndbremse så bilen ikke kan køre.

Kommentar
Fra : viper1606


Dato : 13-12-10 09:54

@ Eyvind: det er tre komplette startmotorer med relæ som er blevet testet. Ligeledes er startkransen fri for olie og fedt.
@ Ben: det lyder sandsynligt, det er tændingslåsen. Jeg giver lige dette et ekstra forsøg ift. at teste for overspænding.

Kommentar
Fra : Cortina01


Dato : 13-12-10 17:47

Går din nøgle et trin tilbage, når du slipper den ved startforsøg ?
Det er set før, at returfjederen er knækket, så en stakkels starter har måttet give op efter for mange omdrejninger. Det kan sagtens være noget så banalt.

Kommentar
Fra : viper1606


Dato : 14-12-10 16:12

Problemet er løst: der skulle en 4. startmotor til, førend bilen ville starte normalt og uden problemer. Tak for de mange forskellige løsningsforslag

Kommentar
Fra : stilkene


Dato : 14-12-10 16:14

Og hvad var så problemet?
Alle andre motorer havde den samme fejl ????

Kommentar
Fra : viper1606


Dato : 14-12-10 16:22

Enten det eller også var de af for tvivlsom kvalitet, hvor mærkeligt det end lyder. De to første startmotorer (uoriginale) er praktisk talt blevet brændt af. Den 3. (original Ford) var heller ikke stærk nok, hvorimod den 4. (og originale) kunne klare opgaven. Så efter ca. 25 værkstedstimer samt en masse eder og forbandelser starter den gamle bil igen


Kommentar
Fra : alimak


Dato : 14-12-10 20:48

Tvivler på at det var noget galt med 3 startmotorer. Det er nok noget værkstedet ikke fortæller dig.
alimak

Annuller spørgsmålet
Fra : viper1606


Dato : 15-12-10 10:51

Problem løst ved at udskifte til ny startmotor for 4. gang.

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 176272
Tips : 31886
Nyheder : 719565
Indlæg : 6400694
Brugere : 218665

Månedens bedste
Årets bedste
Sidste års bedste