/ Forside/ Teknologi / Internet / Andet internet / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Andet internet
#NavnPoint
Klaudi 13931
o.v.n. 10991
refi 7735
molokyle 7317
miritdk 6664
Nordsted1 5250
severino 4485
webnoob 3820
tedd 3588
10  stl_s 3378
Links kan ikke åbnes
Fra : finnhans
Vist : 378 gange
300 point
Dato : 23-11-10 09:14

I vores mailboks sker det særdeles tit, at links i en mail ikke fungerer - ligesom der kommer en firkant med et rødt kryds, istedet for tekst/billede.
I gadgets (W7) mistes på samme måde links til vejrudsigten.
Kan nogen forklare os, hvad der er årsagen hertil - og endnu bedre fortælle os, hvordan vi stopper dette "uvæsen"?
PS
Vi benytter Windows indbyggede antivirus, med alt hvad det indebærer

 
 
Kommentar
Fra : Nordsted1


Dato : 23-11-10 09:35


Det er en meget lang smører

Billeder mangler på websider


Det er et hyppigt forekommende problem at billeder på websider ikke vises korrekt, således at man i stedet for billedet kun ser en firkantet ramme med et rødt kryds i midten eller i øverste venstre hjørne af denne ramme.


Årsagerne til dette kan være mange, men de mest almindelige årsager til problemet er disse:


1: Et for højt sat personligt sikkerhedsniveau.
2: For effektive Firewalls og Pop-op-stoppere.
3: Manglende plugin og players.
4: Fejl på websiden.


Bemærk den fjerde mulighed, - hvor den manglende visning helt enkelt kan skyldes fejl på udbyderens webside. Det kan du som bruger naturligvis intet gøre ved.


Se også i slutningen af denne artikel hvordan du opdaterer dine websider og tømmer din Internet-cache, og hvordan du sletter oversigten over de senest åbnede websider.


resten kan du læse her

http://www.fnsupport.dk/art-plugin.php



Kommentar
Fra : bevi54


Dato : 23-11-10 15:52

ja Nordsted
eller at alle funktioner med at acceptere links eller billeder er slået fra i brugers mail program
se ind under indstillinger for sikkerhed
faneblad sikkerhed i windows live mail hvis det er den der bliver brugt
der står hentning af billeder og der er flueben sat, de skal fjernes hvis du vil se det du ønsker.

Kommentar
Fra : molokyle


Dato : 24-11-10 08:07

Har Windows nu også fået 'indbygget antivirusprogram' ???

Dét har jeg li'godt aldrig hørt om før!

Anyway ...link's (..et billede vises vha. en URL reference lidt alá link's) i udu kan skyldes fejl i din registreringsdatabase. Rens den med f.eks. dette program:

http://www.piriform.com/ccleaner/download

Efter du har renset registreringsdatabasen er det en god idé at genstarte computeren

</MOLOKYLE>

Annuller spørgsmålet
Fra : finnhans


Dato : 25-11-10 00:13

Jeg har desværre ikke modtaget et gyldigt svar, og annullerer derfor dette spørgsmål

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 176268
Tips : 31886
Nyheder : 719565
Indlæg : 6400681
Brugere : 218665

Månedens bedste
Årets bedste
Sidste års bedste