/ Forside/ Interesser / Fritid / Knallert / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Knallert
#NavnPoint
pallebhan.. 109279
Jon 13755
NoShyGuy 12369
Sunowich 7245
rpje 6490
scootergr.. 5859
masteraug.. 4691
Japse 3488
3773 3416
10  dova 3104
Elstart
Fra : Oliv2087
Vist : 659 gange
20 point
Dato : 07-09-10 20:37

Hej allesammen, jeg vil håbe på lidt hjælp (:

Jeg har en Peugeot Speedfight 2, som jeg er meget glad for (:
Her på det seneste er den begyndt ikke at kunne starte på elstarten når den er kold, startermotorteren køre og men det virker ikke som om den gnister.

Den starter perfekt på kickstarten, og når den er varm starter den også fint på elstarteren (:

Håber på et svar, på forhånd tak (:

Hilsen Oliver

 
 
Kommentar
Fra : spam-free


Dato : 07-09-10 21:17

smør/ rens skidtet

fedt samler støv og andet godt fra din motor
og får start-kransen til din start-moter til at
virke som en STOR FEDT-KLUMP
der ikke kan startes KOLD

plus det slider unødigt på alt andet
men sådan er det ALTID når man ikke
ser efter sit KÆRESTE eje...


Kommentar
Fra : spam-free


Dato : 07-09-10 21:19

Citat
startermotorteren køre


den skyder vel ikke med granater

læs_ for meget fedt + for meget gammelt SKIDT

Kommentar
Fra : spam-free


Dato : 07-09-10 21:33

og det hele bliver meget tyk_ når der ikke er varme uden-dørs


Kommentar
Fra : Oliv2087


Dato : 07-09-10 21:42

Tak for svarene, men altså cylinderen kører når jeg elstarter den, men den starter bare ikke .. ?

Kommentar
Fra : Oliv2087


Dato : 07-09-10 21:46

Startkransen er helt ren ..

Kommentar
Fra : transor


Dato : 07-09-10 21:58

Det er formentlig batteriet , som ikke er helt godt mere. Eller det er ikke helt opladet.

Når det belastes af startmotoren, falder spændingen , så den ikke er høj nok til tændingen. Hvis du kickstarter belastes batteriet ikke så meget og det tænder fint.

Check om der er vand nok på batteriet. pladerne skal være dækket. Efterfyld kun med destilleret eller deminiraliseret vand.

Kommentar
Fra : morten75


Dato : 07-09-10 22:28

Det er helt sikkert batteriet som ikke er godt mere, hvis du ikke kan lade det op, byt til nyt.
prøv at sætte startkabler på og se om du kan starte så, hvis batteriet er dårligt kan det ikke levere nok amp. til en gnist som kan tænde benzinen.

Kommentar
Fra : spam-free


Dato : 07-09-10 22:59

Citat
Det er helt sikkert batteriet som ikke er godt mere,


jow_da
det tager altså AMP at fise en motor igang
(og er krans og andet TOTALT møjet til = glem det)
HVEM siger der også SKAL være plads til GNISTEN
på et lille men MEGET krævende tændrør/ spole
mens den bare BEDER om strøm til andet......?

gider du ikke rense kransen
så fis en dåse WD40 af i huset
og kør start motoren rundt, og du ser/hører tydelige forbedringer.
gentages flere gange, til den LYDER (REN)


Kommentar
Fra : spam-free


Dato : 07-09-10 23:00

Citat
Startkransen er helt ren ..

og den har du selvfølgelig LIGE haft af_????

skidtet sidder bagpå og er ikke lige til at se


Kommentar
Fra : sipelip


Dato : 07-09-10 23:19

batteri eller tændingsfejl. Sæt et alm. bilbatteri til og se om ikke det hjælper. Gør det ikke det, er det tændingen den er gal med.

Kommentar
Fra : scootergrisen


Dato : 07-09-10 23:39

Start med at oplad batteriet og se om der er nogen forskel.
Du kan også prøve og dreje lidt på gashåndtaget mens du starter og se om det hjælper.



Kommentar
Fra : Oliv2087


Dato : 08-09-10 09:42

Tak for svarene, jeg tror det er batteriet den er gal med, jeg prøver at sætte det til bilen (:

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 176268
Tips : 31886
Nyheder : 719565
Indlæg : 6400681
Brugere : 218665

Månedens bedste
Årets bedste
Sidste års bedste