/ Forside/ Teknologi / Netværk / Andet Netværk / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Andet Netværk
#NavnPoint
severino 8906
EXTERMINA.. 3925
Fijala 3451
o.v.n. 3039
webnoob 2840
BjarneD 2390
e.c 1886
pallebhan.. 1728
srhansen 1720
10  dk 1610
kan finde trådløsnetværk men ikke kom på
Fra : risvej07
Vist : 522 gange
50 point
Dato : 09-05-10 20:18

jeg har formateret min msi 100u. instelleret xp igen samt driverne fra msi hjemmeside.
nu kan den godt finde alle trådløsenetværk der er i nærheden .. men kan ikke komme på nettet
jeg har lukket min "panda" ned men nej den vil ikke ..... kun med kabel hvorfor????

 
 
Kommentar
Fra : Eyvind


Dato : 09-05-10 20:29

Hvis du markerer din router og vælger tilslut..................sker der så ikke noget.

Har du Mac filter sat til, så kan det være at routeren ikke lukker dig ind.

Slå evt. dit Macfilter fra og slå det til igen når du er kommet ind.

Kommentar
Fra : risvej07


Dato : 09-05-10 20:34

hvordan marker jeg min router
har det nogen betydning at mine andre trådløds ikke har problemer

Kommentar
Fra : Eyvind


Dato : 09-05-10 20:45

Du skriver at:
nu kan den godt finde alle trådløsenetværk der er i nærheden

Et af de trådløse netværk i nærheden er din router (routerens navn)
Så skal du vælge din router og tilslut

Hvis du har kryptering, så skal du skrive krypteringsnøglen

Hvis din router ikke beder om nogen nøgle kan det være routerens Mac filter som har lukket af for computeren.

Kommentar
Fra : risvej07


Dato : 09-05-10 20:53

ja det er rigtigt og den spørger ikke om nøglen.. hvordan får jeg den til at spørge efter nøglen ??

Accepteret svar
Fra : Eyvind

Modtaget 60 point
Dato : 09-05-10 20:59

Du skal en tur ind i din router:
http://192.168.x.x
X er forskellig alt efter routermærke

Inde i routeren skal du disable Mac filter
prøve at tilslutte din comp.
Og nu vil den sikkert spørge om nøglen.
bagefter enable mac filter igen.

Kommentar
Fra : risvej07


Dato : 09-05-10 21:08

tak det prøver jeg i morgen

Godkendelse af svar
Fra : risvej07


Dato : 20-05-10 20:17

Tak for svaret Eyvind.
først ville xp ikke køre og måtte geninstelleres igen, fik telenor til at ændre navn på netværket
og så bad den om koden

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 176968
Tips : 31936
Nyheder : 719565
Indlæg : 6404895
Brugere : 218803

Månedens bedste
Årets bedste
Sidste års bedste