/ Forside/ Interesser / Hus og have / Hus og have / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Hus og have
#NavnPoint
Nordsted1 30351
3773 23941
pbp_et 20871
dova 19847
ans 15297
stig54 12614
vagnr 12599
transor 11728
katekismus 10999
10  trimare46 9702
Partner motorsav
Fra : kjalexandersen
Vist : 2381 gange
95 point
Dato : 22-10-09 22:55

Oliepumpen i min 1,5 år gl. Partner 351 motorsav er stået af og garantirep. afvist med henvisning til slidtage. Den har højst kørt 5 timer. Hvor kan jeg købe en ny pumpe og gerne til laveste pris ?.
Er der nogen der er i besiddelse af en rep. vejledning, evt tegning af maskines indre, der kan lette udskiftningen af pumpen ?. Alle gode råd om fremgangsmåden er velkommen. Manualen til maskinen er ikke til nogen hjælp da den ikke omhandler rep.

 
 
Kommentar
Fra : Benjamin.Hansen


Dato : 22-10-09 22:59

Hm... Pumpen stået af efter 5 timer...

Er den ikke bare stoppet til af spåner/skidt?

Hvad med at skille den ad og rense den?

Hvis pumpen kun holder 5 timer - vil jeg da ikke ofre en ny pumpe, men heller kaste hele saven over skulderen og købe noget virker og holder.

vh ben

Kommentar
Fra : Sunowich


Dato : 22-10-09 23:13

Bare ned og brok dig der er stadig garanti på Hvis den ikke duer skulle det være gummibolden der var revnet eller lign Er der noget at se af den slags ??


Kommentar
Fra : vagnr


Dato : 23-10-09 06:24

Kan du bruge tegningerne her

http://www.lav-det-selv.dk/Portals/0/activeforums_Attach/114134747571.PDF

Du er åbenbart ikke den første der har problemer med en 351

Kommentar
Fra : thulin


Dato : 23-10-09 08:07

Er du 100% sikker på at det er pumpen ?

Har du prøvet at fjerne kæden/sværd, samt den metalpalde som er skruet i med 2 små skruer ?
Bag ved pladen sidder der en sort plastic "dyse" som skal levere olien til hullerne i sværed.

Når du har taget pladen af og fjernet dysen, skal du starte saven.

Giv den fuld gas, så skulle der gerne efter 5-10 sek komme olie ud.

Kommentar
Fra : webgun


Dato : 23-10-09 17:58

Nåee.. jeg læste "parter motorsav".

Kommentar
Fra : kjalexandersen


Dato : 23-10-09 20:07

Tak for tegninger og gode råd. Der kommer intet olie med startet maskine efter afmontering af kæde, sværd samt metalplade. Det havde jeg efterprøvet før reklamation. Det KAN også skyldes tilstopning, det må naturligvis undersøges før køb af ny pumpe. Gummibolden er helt indtakt. Forsigtig gennemluftning med trykluft har ikke løst problemet. Oliefilteret er ikke tilgængelig gennem beholderens åbning da den sidder helt nede i bunden. Bliver der adgang til filter og pumpe efter afmontering af de 4 skruer i maskinens bund ?. Forslag til rep. udførsel modtaged meget gerne.

Kommentar
Fra : thulin


Dato : 23-10-09 20:43

Filtret i oliebeholderen kan "fiskes" op med en bøjet cykeleger

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 176826
Tips : 31926
Nyheder : 719565
Indlæg : 6404079
Brugere : 218778

Månedens bedste
Årets bedste
Sidste års bedste