/ Forside/ Teknologi / Internet / Browser / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Browser
#NavnPoint
Klaudi 19256
molokyle 11884
o.v.n. 8114
miritdk 4839
stl_s 3840
refi 3598
dk 2598
arlet 2470
tedd 2383
10  webnoob 2075
Certifikat er ugyldigt
Fra : Fijala
Vist : 2547 gange
500 point
Dato : 22-10-09 16:46

MIn svigersøns bærbare kommer med en meddelelse om at der er problemer med dette websteds sikkerheds certifikat. Det sker hver gang han skal ind på en hjemmeside hvor han har et login, altså når han skal taste kode. Det er på samtlige sider han har login til. Den eneste mulighed er at klikke på et link der siger Fortsæt til dette websted (anbefales ikke). Da bliver adressefeltet i IE7 lyserødt og der dukker en boks op lige til højre for adressefelter hvori der er et rødt krydt og der står Certifikat fejl. Samtidig dukker linien op hvor der står at explorer har forhindret dette websted i at vise indhold med sikkerhedscertifikatfejl for at hjælpe med at beskytte din sikkerhed.

Hvad er det lige der sker her. Jeg har prøvet at sænke sikkerheds niveauet, men det hjælper ikke. Så nu skal jeg have hjælp. Dette har jeg aldrig oplevet før.

 
 
Kommentar
Fra : Fijala


Dato : 22-10-09 16:56

http://windows.microsoft.com/da-DK/windows-vista/About-certificate-errors

Har fundet dette, men forstår stadig ikke hvorfor den opstår på bade Hotmail login og Facebook login. På min egen pc sker der intet

Kommentar
Fra : Klaudi


Dato : 22-10-09 19:36

Har du prøvet at nulstille browseren? Funktioner>Internetindstillinger, fanen Avanceret, Nulstil

Prøv evt at installere IE8, den er udmærket

Kommentar
Fra : Fijala


Dato : 22-10-09 20:02

Klaudi, jeg tror sgu snart jeg har været inde i alt og nulstillet, slettet cookies, browserdata, fjernet certifikater og er lige nu ved en genstart og er bare ikke blevet klogere. Jeg tror også jeg vil prøve IE8, men kan bare ikke forstå hvor i problemet ligger. Principielt burde en upgrade til IE8 ikke have en betydning

Kommentar
Fra : Fijala


Dato : 22-10-09 20:05

Efter genstart sker der nu det at advarslen med certifikatet fejlen og man kan klikke på fortsæt til dette ......... så kommer den røde linie lige op og slukker så igen og man er inde på sitet fx. Facebook. Men for sa... jeg er lige meget i vildrede. Prøvwe lige at installere IE8

Kommentar
Fra : Klaudi


Dato : 22-10-09 20:10

Myyystisk, har du prøvet FF, hvis du har, gør den så det samme?

Det er vel ikke noget "snavs" der er på pc'en

Kommentar
Fra : Fijala


Dato : 22-10-09 20:12

FF ??

Kommentar
Fra : Fijala


Dato : 22-10-09 20:14

Firofox eller ?
Det mener jeg ikke er løsningen, det skal sgu virke uden


Kommentar
Fra : Klaudi


Dato : 22-10-09 20:21

ja Firefox, og selvfølgelig skal det da virke i IE, det var bare for at prøve om dét virkede,
inden du går ned med et nervøst sammenbrud

Kommentar
Fra : Fijala


Dato : 22-10-09 20:25

er lige ved at scanne for snavs og indtil videre ikke noget fundet


Kommentar
Fra : Klaudi


Dato : 22-10-09 20:44

Har du prøvet uden addons

Start>Kør, skriv
iexplore.exe -extoff

Accepteret svar
Fra : refi

Modtaget 500 point
Dato : 22-10-09 20:47

Tjek lige at dato og årstal på systemuret står rigtigt

Kommentar
Fra : Fijala


Dato : 22-10-09 20:54

refi, jeg har lige selv fundet ud af det med datoen og årstal og minsanten om den stod til 2007, såmysteriet er løst, vender lige tilbage

Kommentar
Fra : refi


Dato : 22-10-09 20:56



Kommentar
Fra : refi


Dato : 22-10-09 20:57

Kan være det er tid til at skifte backupbatteri

Kommentar
Fra : Fijala


Dato : 22-10-09 21:00

Ja der kan man se, han er mekaniker og jeg har installeret programmet Autodata til ham. Men for at det virker skal man jo betale, men jeg fandt så ud af at hvis bare man stillede datoen tilbage kunne man bruge det og logge ind. Men så havde han jo lige glemt at stile datoen frem igen. Nu skylder han øl ja han gør.

Men refi hvordan kom du ligee efter det. (bukker mig i støvet)

Kommentar
Fra : Fijala


Dato : 22-10-09 21:02

Nu havde jeg ellers lige lavet systemgendannelse og intet hjalp. Ville så gå ind og opdatere via windows update og der popper der jo lige en skærm op der siger at jeg skal tjekke dato og årstal. Da var det først at tiøren faldt.

Kommentar
Fra : Klaudi


Dato : 22-10-09 21:02

Hold da k..., skal der ikke mere til at man risikerer et nervøst sammenbrud

Kommentar
Fra : Fijala


Dato : 22-10-09 21:04

ja selv om man er en smule nørdet er jeg åbentbart ikke nørdet nok til at kunne regne en sådan duminak ud.

Kommentar
Fra : refi


Dato : 22-10-09 21:04

Har set fejlen flere gange....

I de fleste tilfælde er det netop når "man" har pillet ved systemuret - eller backupbatteriet er færdigt....

Godkendelse af svar
Fra : Fijala


Dato : 22-10-09 21:07

Tak for svaret refi.

Ja det var jo lige det der skyulle til.

Klaudi

jeg lavet lige en hjælpepakke til dig også, jeg trænger så frygteligt til at komme af med nogle point, men så bør i også begge to gå ind og hjælpe mig på mit andet spørgsmål

http://www.kandu.dk/Spg141040.aspx

Kommentar
Fra : refi


Dato : 22-10-09 21:11

Selv tak.....

Den med batteriet kan vi nok ikke gøre mere ved..

Jeg fandt producenten til dig - så det er nok den eneste chance du har for et nyt - ellers hedder det dba og brugt

Kommentar
Fra : Fijala


Dato : 22-10-09 21:15

Venter som sagt svar fra den kinesiske producent af batteriet, så jeg må have tålmodighed

Kommentar
Fra : refi


Dato : 22-10-09 21:28

Af og til skal man jo være heldig

Vi krydser fingre og tæer

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 174884
Tips : 31764
Nyheder : 719565
Indlæg : 6391876
Brugere : 218410

Månedens bedste
Årets bedste
Sidste års bedste