/ Forside/ Interesser / Hus og have / El-installationer / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
El-installationer
#NavnPoint
transor 8633
rotw 8412
3773 5803
michaelho.. 4960
Hejdu58 4795
pallebhan.. 4530
Benjamin... 4528
viskinge 4235
pbp_et 3141
10  Bassebo 2677
Lampe virker ikke
Fra : Kyck
Vist : 1365 gange
100 point
Dato : 07-10-09 08:17

Hej folkens.
Jeg har fået min svigerfar til at sætte en lampe op, men det virker ikke? Mit spørgsmål er så…. Har han gjort det rigtigt? Og hvis ja hvad kan grunden være til at den ikke virker?

Jeg har tilføjet nogle billeder, men jeg ved ikke om i rigtig kan se noget ud fra dem. Beklager den dårlig kvalitet (taget med iphone).

http://yfrog.com/5iimg0046oqj
http://yfrog.com/0pimg0048fij
http://yfrog.com/0uimg0050ksj
http://yfrog.com/5mimg0052qj
http://yfrog.com/5mimg0047jj
http://yfrog.com/10img0049qxj
http://yfrog.com/5iimg0051pjj


 
 
Kommentar
Fra : bjarnebr


Dato : 07-10-09 08:34

Hej Kyck
Hvilke klemmer er lampen forbundet til?
Hvis det er lavet rigtigt bør lampen være forbundet til klemmerne N + M1
Du kan også prøve at slukke for strømmen og skrue pæren ud, hvorefter du tager en lille skruetrækker eller lignende og så vipper bundfjedren i fatningen lidt op (bundfjedren er den der sidder på tværs når du kikker ned i fatningen forfra).

Kommentar
Fra : refi


Dato : 07-10-09 08:36

Pas på

yfrog er ikke helt ren

Læg billederne her i stedet....

www.peecee.dk

Kommentar
Fra : Kyck


Dato : 07-10-09 08:53

Så sidder de hvis i de rigtige klemmer.

Tror ikke rigtigt jeg kan finde ud af det der. Er sgu ikke så handi. Må få en anden til at hjælpe mig.

Kommentar
Fra : transor


Dato : 07-10-09 09:07

Hvis den ikke virker er det ikke lavet rigtigt.
Desværre forstår du ikke at stille skarpt, så man kan se på billederne hvad der er galt.

Kommentar
Fra : Kyck


Dato : 07-10-09 09:22

I får et bedre billede der.

http://peecee.dk/upload/view/195647

Kommentar
Fra : flemming_h


Dato : 07-10-09 10:13

Hej Kyck

Den hvide ledning der går fra klemmen med den blå lampeledning, skal flyttes fra den klemmen, der hedder M2 til klemme N

venlg hilsen Flemming

Kommentar
Fra : Kyck


Dato : 07-10-09 10:23

Ved godt at det er lidt svært at se men den sidder faktisk allerede i N.

Kommentar
Fra : flemming_h


Dato : 07-10-09 10:36

Hej kyck

Det kan jeg ikke se ,du kan evt. prøve at flytte M1 til M2 men ellers som nævnt i andre indlæg ,tjekke forbindelserne

V/h Flemming

Kommentar
Fra : vvdriver


Dato : 07-10-09 10:45

Har han også monteret lamperosetten/lampeudtaget i loftet.
vvdriver

Kommentar
Fra : Kyck


Dato : 07-10-09 10:50

Nej det har han ikke.

Har nu prøvet det BjarneBR forslår og det virker stadig ikke.

Kommentar
Fra : dos-man


Dato : 07-10-09 11:54

kyck >>
det burde være simpelt at hænge en lampe op , medmindre der er fejl i el-installationen
har du husket at slå sikringer til ??
tændt for kontakten ?

nå men tag nu lampen ned og monter et hanstik på den og tjek den i i stikkontakt
så kan du se om det er lampen der er galt med hvis ikke
så kan du begynde at rode i rosetten
har du en polsøger ?
så mål om der er power på M1 - M2 -
hvis ja så er det nul der er galt med

og er det den eneste roset der ikke virker ?



Kommentar
Fra : Kyck


Dato : 07-10-09 12:09

wuhhuuuu....

Har fået det til at virke. Skiftede bare M1 ud med M2. Så virkede det ;)

Kommentar
Fra : refi


Dato : 07-10-09 12:14

Vil det sige du slet ikke har tjekket hvilken der var strøm på

Kommentar
Fra : Kyck


Dato : 07-10-09 12:28

Ved jeg ikke hvordan man gør ;)

Kommentar
Fra : dos-man


Dato : 07-10-09 12:45

kyck > se her
http://www.carl-ras.dk/gfx/imager/catalog/33900403.jpg

det er en polsøger og jeg tror det er det refi hentyder til
Citat
Vil det sige du slet ikke har tjekket hvilken der var strøm på


nå men det var da godt at du fik det til at virke , men næste gang du skal rode med sådan noget så bede en anden ( X ) om det inden du kommer til skade og sørg for at det virker inden X smutter hjem igen

Kommentar
Fra : Kyck


Dato : 07-10-09 13:11

I mener det er farligt eller hvad?

Har jo slukket for strømmen, så kan der ikke ske noget.

Kommentar
Fra : dos-man


Dato : 07-10-09 13:20

ja jeg mener at det er farligt for DIG , for tænk nu hvis der var byttet om på nul og fase om og du har slukket for strømmen og du IKKE målte med en POLSØGER osv..




Kommentar
Fra : refi


Dato : 07-10-09 13:21

Citat
Har jo slukket for strømmen, så kan der ikke ske noget.



Det er også det sikreste - men til gengæld er så lidt svært at "måle"

Kommentar
Fra : Ekspress105


Dato : 08-10-09 11:06

Der nu som regel også en konstant fase i et lampeudtag.... SÅ jo det er ikke ufarligt!...

Kommentar
Fra : farmer-k


Dato : 10-10-09 15:48

Til Ekspress105. undskyld jeg lige bryder ind i det du skriver her til sidst. Du skriver at der er konstant fase i lampeudtag, det vil jeg nu ikke give dig ret der, for jeg lærte på el-skole at man muffer fasen op bag lampeudtaget og sætter tændledning i m1 elller m2/L, sådan at når man slukker for afbryderen er der ingen spænding på.:)

Kommentar
Fra : Ekspress105


Dato : 10-10-09 21:47

Farmer-k Skal jeg ikke kunne sige men de lampesteder jeg har været i har oftetest haft en Jord, en nul, en tænd ledning og en konstant... Men har ikke uddannelsen, som om det er efter bogen skal jeg ikke sige.. men har set det mange steder....

Kommentar
Fra : farmer-k


Dato : 11-10-09 08:51

Til Ekspress. nu skal jeg hellere ikke gøre mig som den store pro. du har sikkert ret og det er heller ikke noget vi skal diskutere her på andre indlæg, så ikke mere fra min side:) kan du ha en forsat god weekend.

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 176825
Tips : 31926
Nyheder : 719565
Indlæg : 6404073
Brugere : 218778

Månedens bedste
Årets bedste
Sidste års bedste