/ Forside/ Interesser / Fritid / Biler / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Biler
#NavnPoint
dova 36582
alimak 21685
EA_HS 19179
refi 16217
Cortina01 14584
transor 13718
pallenoc 13678
3773 13117
geu 12469
10  Nordsted1 11856
Toppakning Carina E
Fra : pahus
Vist : 1471 gange
200 point
Dato : 20-07-09 11:27

Jeg har fået planslebet topstykket og monteret ny toppakning og nye strækbolte derefter spændt topbolte med 29Nm + 2 gange 90 grader.
Motoren blev startet op, alt så normalt ud, men på prøveturen begyndte den at ryge unormalt meget fra udstødningen. Den er nu begyndt at bruge olie. Hvad er der galt ?.
En bekendt siger at strækbolte altid skal skrues lidt tilbage igen. Er det rigtig, det har jeg aldrig hørt om ?
Til alle i dygtige mekanikere, giv venligst en god forklaring på problemet.

Motoren er en 1,6 16 ventiler årg 1994

 
 
Kommentar
Fra : Ekspress105


Dato : 20-07-09 12:45

Citat
En bekendt siger at strækbolte altid skal skrues lidt tilbage igen.
Den var ny... Lyt IKKE til ham....

Hvor meget olie bruger den? Hvad har den kørt siden af km? Hvad farve har røgen? 29MN og 2 gange 90 grader, er måske heller ikke for meget... Hvor har du oplysningerne fra? Og hvilken rækkefølge har du spændt dem i?

Kommentar
Fra : pahus


Dato : 20-07-09 13:03

Den har brugt ca 2 liter på ca 100 km.
Tilspændings moment har jeg fra tolerancedata.com og tilspændingsrækkefølge er som på skemaet viser fra midten og skiftevis udad.
Ps. der er i øvrigt ingen olie i kølevædsken.

Kommentar
Fra : Ekspress105


Dato : 20-07-09 13:06

Er topstykket tryk prøvet?

Kommentar
Fra : pahus


Dato : 20-07-09 13:42

Ja planslebet og trykprøvet.

Kommentar
Fra : Cortina01


Dato : 20-07-09 18:40

Fik du skiftet "olietyve" omkring ventilstammerne ? Hvis de gamle er tørret ud, bliver de stive og krakkelerer ofte. Så bliver olien suget med ind i cylindrene, og du lægger "røgslør". Det er surt, men hvis det kan være en trøst, har jeg også prøvet den oplevelse - dog med et andet mærke.


Kommentar
Fra : rocoolsen


Dato : 20-07-09 18:58

Tilspændingsmomentet er korrekt, og bolte skal normalt ikke udskiftes.

Tossen der siger de skal skrues tilbage, må selv være lidt bagud

Kan man have vendt toppakningen forkert ?? eller glemt kobberpakninger til oliekanal.


Kommentar
Fra : rocoolsen


Dato : 20-07-09 20:20

Som "Cortina" siger, kan olietyve give olieforbrug som på feks. Ford OHC.

Dette sker ikke på Toyota, men desværre sætter stempel/olie-ringe sig, og det giver blå røg og et stort olieforbrug.

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 174884
Tips : 31764
Nyheder : 719565
Indlæg : 6391876
Brugere : 218410

Månedens bedste
Årets bedste
Sidste års bedste