/ Forside/ Teknologi / Operativsystemer / MS Windows / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
MS Windows
#NavnPoint
Klaudi 69375
o.v.n. 67550
refi 58409
Manse9933 45149
tedd 44737
molokyle 40677
miritdk 38357
briani 27239
BjarneD 26414
10  pallebhan.. 24310
Starter ikke op
Fra : overture8
Vist : 687 gange
100 point
Dato : 24-04-09 14:47

Den skriver nogle fejlmeldinger for realtek og noget med ethernet
PXE-E61 media test failure
PXE-M0F Exiting PXE ROM

Denne meddelse blinker x antal gange indtil at den går ud igen.

Håber at nogen som kan hjælpe

Mvh. Michael

 
 
Kommentar
Fra : granner01


Dato : 24-04-09 15:18

Prøv at se hvad eksperten skriver

http://www.eksperten.dk/spm/832511

Kommentar
Fra : webnoob


Dato : 24-04-09 16:00

prøv og tag strømmen fra dit cd-rom drev og start pc'en.

Kommentar
Fra : axelbjarne


Dato : 24-04-09 22:31

Du skal ind i BIOS, og ændre hvornår Harddisk, CD-rom starter op...HDD skal have første prioritet....

Kommentar
Fra : webnoob


Dato : 25-04-09 11:16

det har ikke noget med boot rækkefølgen og gøre, denne her fejl kommer under POST hvor cd drevet ikke "svar" og derfor fortæller sysmet at der er en fejl på drevet. Og første fejlsøgning vil være at tage drevet ud eller ihvert fald tage strømmen væk, men da der ikke bliver sagt om det er en bærbar eller en stationær så kan jeg ikke være mere præcis.

Kommentar
Fra : overture8


Dato : 25-04-09 15:51

det er en bærbar


Kommentar
Fra : overture8


Dato : 25-04-09 15:58

har prøvet at gå ind i bios, og det virker som om at hdd ikke existerer for der kommer ikke noget model navn og serie nr. som ved drevet


Kommentar
Fra : webnoob


Dato : 25-04-09 17:28

hvis det er en bærbar bliver du nød til at tage drevet helt ud af maskinen.

Kommentar
Fra : overture8


Dato : 26-04-09 08:23

som skrevet tidligere virker det som om hdd ikke findes i maskinen, den er simpelthen forsvundet...


Kommentar
Fra : webnoob


Dato : 26-04-09 10:21

hvilken model er din bærbar?

Kommentar
Fra : overture8


Dato : 27-04-09 05:48

Det er en acer 5100

Kommentar
Fra : webnoob


Dato : 27-04-09 14:41

hvad sker der hvis du taget cd drevet ud af maskinen?

Kommentar
Fra : heller22


Dato : 02-05-09 15:43

overture8.
Du gir vel en tilbagemelding, når du har løst problemet, ik??? For der er jo nogen, der har brugt tid på at prøve at hjælpe dig, og disse vil helt sikkert gerne "se", hvordan status er!!!!


Kommentar
Fra : overture8


Dato : 02-05-09 19:59

Hejsa allesammen.

selvfølgelig giver jeg en tilbagemelding, har kun haft lidt tid til at prøve de forskellige tíng som i har skrevet. Det har jeg altid gjort. Der sker ingen ting ved at tage drevet ud, det er bare det samme....
Men som jeg skrev tidligere, ser det ud som om at der ingen hdd er i. Der kommer ingen info på den inde i bios....ingen af de andre ting har kunne hjælpe mig

Accepteret svar
Fra : heller22

Modtaget 50 point
Dato : 02-05-09 20:33

Hej overture8.

Helt fint du er på banen igen. Du har skrevet:

"som skrevet tidligere virker det som om hdd ikke findes i maskinen, den er simpelthen forsvundet... "

Hvis det er dit hdd =harddiskdrev, du ikke kan "finde", er det nok gået kaput. Altså bare et gæt .
Jeg ved ikke, hvordan en bærbar ser ud indvendig, eller hvordan den skilles ad, for eventuelt at checke for løse forbindelser???? Prøv om du kan. Måske det hjælper. Ellers er det nok en ny HDD.
.

Men lad os håbe, at en anden Kandu-bruger har et bedre forslag, ik?

Held og lykke med det


Kommentar
Fra : axelbjarne


Dato : 02-05-09 20:36

Kablerne til HD? Ingen forbindelse i dem...måske

Kommentar
Fra : heller22


Dato : 02-05-09 20:51

Jeg "tænkte" bare, at selv en bærbar kan vel ha´ løse forbindelser .

Kommentar
Fra : axelbjarne


Dato : 02-05-09 23:57
Kommentar
Fra : axelbjarne


Dato : 03-05-09 00:03
Kommentar
Fra : webnoob


Dato : 03-05-09 20:37

Vær opmærksom på at vis der er granti på maskinen og du selvstændigt begynder og skille den af, så bortfalder grantien.

Kommentar
Fra : overture8


Dato : 03-05-09 20:52

hey alle.
Tak for vejl. til at skille maskinen ad, har kigget for løs forbindelse og det var der ikke så det må vel nok være en ny disk

Godkendelse af svar
Fra : overture8


Dato : 03-05-09 20:55

Tak for svaret heller22.

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173640
Tips : 31664
Nyheder : 719565
Indlæg : 6383641
Brugere : 218258

Månedens bedste
Årets bedste
Sidste års bedste