/ Forside/ Teknologi / Multimedie & design / Andet multimedie / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Andet multimedie
#NavnPoint
refi 19159
Klaudi 12295
severino 5400
pallebhan.. 4553
molokyle 4203
o.v.n. 3762
tedd 3707
bentjuul 3670
miritdk 2644
10  dk 2595
Call of duty 4 patch
Fra : CerwinVega
Vist : 338 gange
89 point
Dato : 08-03-09 17:06

Jeg har geninstalleret 4 og hented 1.6 patch og 1.7 patch som jeg forsøger at imstallere efter spillet er frisk geninstalleret.

Når jeg installlere patch 1.6 siger den at jeg allerede har installeret denne og ikke behøver den.
Bagefter prøver jeg at installere 1.7 hvor den siger jeg skal afinstallere 1.7 først før at kunne geninstallere 1.7. Når dette er udført så prøver jeg 1.7 igen og for samme besked ang afinstallation.

Det vil sige jeg kan ikke patche mit spil ?

Når jeg går ind i spillet står der 1.6.565

Hvad skal jeg gøre her ?

 
 
Annuller spørgsmålet
Fra : CerwinVega


Dato : 09-03-09 20:12

Jeg har desværre ikke modtaget et gyldigt svar, og annullerer derfor dette spørgsmål

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 174602
Tips : 31742
Nyheder : 719565
Indlæg : 6390246
Brugere : 218365

Månedens bedste
Årets bedste
Sidste års bedste