/ Forside/ Teknologi / Hardware / Pc'er / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Pc'er
#NavnPoint
Klaudi 44801
o.v.n. 40523
refi 29114
Fijala 19253
molokyle 16243
webnoob 14135
peet49 11383
EXTERMINA.. 10755
severino 10622
10  miritdk 9779
McAfee Site Advisor
Fra : ilgp
Vist : 546 gange
100 point
Dato : 19-02-09 08:08

Hej med jer.Jeg har lige fået lagt McAfee antivirus på min PC.Jeg bruger både InternetExplore og Firefox,afhængig af hvilken side jeg skal ind på.Øverst tilvenstre er der McAfee Site Advisor som er grøn rød eller gul alt efter hvor sikker siden man vil kigge på er.Mit problem er at jeg har lukket feltet i krydset på Firefox,således at jeg ikke kan se denne sikkerhed.Jeg har i mellemtiden fundet ud af at man ikke skal lukke i det kryds for feltet forsvinder af sig selv,det kan jeg se på Internet Explore hvor feltet stadig er der.Mit problem er nu at jeg gerne vil have dette felt tilbage også når jeg bruger Firefox? jeg har været inde på hjælpesiden hos McAfee men der står ikke nogetom det.
Jeg fik det installeret i tirsdags og har også prøvet at få en systemgendannelse til i går,men den går tilbage til tirsdag morgen,et tidspunkt inden McAfee blev installeret.Det blev den først om aftenen,derfor vil jeg ikke længere tilbage end i går.Jeg håber ikke min forklaring er for indviklet,og at en lige ved hvordan man gør.Øv jeg rører aldrig det kryds mere.
Mvh ilgp


 
 
Kommentar
Fra : miritdk


Dato : 19-02-09 09:00

Jeg bruger den ikke selv den advisor da jeg synes den er for ringe i forhold til andre - men prøv lige at h-klikke på værktøjslinjen og se om du skal sætte et flueben i - den vil fremkomme hvis det er sådan

Kommentar
Fra : chaufrat


Dato : 19-02-09 12:08


Prøv at gå ind under funktioner og så tilføjelser i Firefox og se om den står under tilføjelser. Gør den ikke det så installer igen via firefox. Så dukker ikonet op på den nederste linie.

MVH chaufrat


Kommentar
Fra : ilgp


Dato : 19-02-09 13:56

Jeg har jo programmet installeret.Jeg har prøvet det du skrev,men får ikke ikonet Mc Afee Site Advisor øverst i venstre hjørne på værktøjslinien.Den er der når jeg bruger Internet Explore men ikke når jeg bruger Firefox.Har vist fået spurgt i den forkerte kategori.
Mvh ilgp

Kommentar
Fra : chaufrat


Dato : 20-02-09 09:02


Hej igen. Jeg har ikonet aller nederst til højre på den linie hvor der står færdig når den side du søger er kommet frem og ikke som på IE øverst til venstre.

MVH chaufrat

Annuller spørgsmålet
Fra : ilgp


Dato : 26-02-09 22:33

Jeg har desværre ikke modtaget et gyldigt svar, og annullerer derfor dette spørgsmål

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 174601
Tips : 31742
Nyheder : 719565
Indlæg : 6390242
Brugere : 218365

Månedens bedste
Årets bedste
Sidste års bedste