/ Forside/ Teknologi / Internet / Website's / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Website's
#NavnPoint
Klaudi 7413
molokyle 7332
refi 3006
jangchr 2550
katekismus 2030
bentjuul 1884
EXTERMINA.. 1570
o.v.n. 1540
disken 1359
10  strarup 1357
Internet Explorer Problem
Fra : Reichstein
Vist : 1596 gange
50 point
Dato : 02-01-09 15:34

Jeg har et problem med min Browser, - jeg har vista, og har installeret den seneste Explorer.

Det sker en masse gange, at jeg får denne meddelelse, når jeg klikker på et link som jeg modtager.
Og jeg har været inde under sikkerhed, og tilføjet side jeg stoler på!

"Internet Explorer kan ikke vise websiden.

Prøv at:
Diagnose af forbindelsesproblemer

Flere oplysninger "

Jeg har en labtop også med de samme programmer, på den sker det ikke!


 
 
Kommentar
Fra : severino


Dato : 02-01-09 15:50

VISTA køre så vidt jeg ved, med en meget høj sikkerhed. Prøv at sænke den lidt ad gangen, så kan det være du får billed på skærmen!

Kommentar
Fra : Eyvind


Dato : 02-01-09 15:58

Måske du lige skal installere Java og Flash.

www.sun.com
klik på kaffekoppen oppe til venstre.

www.adobe.com
klik på den hvide firkant adobe flash player

Når du henter og installerer så hold øje med om der er afkrydset noget med en googlebar, altså med mindre du gerne vil ha' den med.

Kommentar
Fra : Reichstein


Dato : 02-01-09 15:59

Jeg har prøvet at sætte den til meget lav, det har heller ikke hjulpet!!

Kommentar
Fra : scootergrisen


Dato : 02-01-09 16:00

Prøv en anden browser og slip for alt det besvær der er med internet explore.
Prøv f.eks
opera - http://www.opera.com/download/
firefox
safari

og se hvad du bedst kan lide

Kommentar
Fra : Reichstein


Dato : 02-01-09 16:04

Både java og flash player var allerede installeret!

Kommentar
Fra : Teil


Dato : 02-01-09 16:22
Kommentar
Fra : severino


Dato : 02-01-09 16:30

Har du prøvet, at genstarte efter du har sænket sikkerheden?

Kommentar
Fra : Reichstein


Dato : 02-01-09 16:34

Ja op til flere gange.

Kommentar
Fra : webnoob


Dato : 02-01-09 22:54

er det den computer du skriver i dette indlæg med?

Kommentar
Fra : Reichstein


Dato : 02-01-09 23:11

Ja det er denne computer

Kommentar
Fra : webnoob


Dato : 02-01-09 23:52

hvordan modtager du de link du omtaler?

Kommentar
Fra : Reichstein


Dato : 03-01-09 10:19

Jeg skrev, at det sker en masse gange, de fleste gange kan det lade sig gøre, men der er enkelte hjemmesider med link, jeg ikke kan åbne i Explore 8.0 på denne computer.
Eksempelvis de link til sange på denne hjemmeside, som linket til sangen "Nu tændes tusind julelys".
http://www.shantykor.dk/

Kommentar
Fra : Eyvind


Dato : 03-01-09 10:31

Hos mig åbner den windows mediaplayer og afspiller deres nummer.

Vista med explorer 7 og mediaplayer

Kommentar
Fra : Reichstein


Dato : 03-01-09 11:14

Jeg har explorer 8, det er måske problemet?

Kommentar
Fra : Teil


Dato : 03-01-09 12:48

explorer 8 er vel beta endnu, det kan være dit problem


Kommentar
Fra : webnoob


Dato : 03-01-09 14:21

hvis det er IE 8 beta, er der ingen grund til at poste issues herinde, grunden til det er beta er fordi MS vil have bruger til at prøve versionen og melde tilbage hvilke problemer de har og så rettere MS disse fejl.

Kommentar
Fra : Reichstein


Dato : 03-01-09 14:46

Problemet er bare, at det ikke er til at finde en relevant tilbagemeldings mulighed!

Accepteret svar
Fra : thomas2610

Modtaget 25 point
Dato : 03-01-09 19:56
Godkendelse af svar
Fra : Reichstein


Dato : 18-01-09 21:31

Tak for svaret thomas2610.

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 174602
Tips : 31742
Nyheder : 719565
Indlæg : 6390246
Brugere : 218365

Månedens bedste
Årets bedste
Sidste års bedste