/ Forside/ Teknologi / Operativsystemer / MS Windows / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
MS Windows
#NavnPoint
Klaudi 70710
o.v.n. 67550
refi 58409
Manse9933 45149
tedd 44737
molokyle 40677
miritdk 38357
briani 27239
BjarneD 26414
10  pallebhan.. 24310
SKYPE PÅ VISTA?
Fra : atomsmeden
Vist : 823 gange
300 point
Dato : 15-11-08 22:59

Jeg har hjulpet en PC bruger, der har VISTA, med at installere SKYPE, når det bliver startet kører det fint, alt er indstillet penge på konto og så videre.
Når man får kontakt til anden bruger, falder forbindelsen væk mellem 10 sekunder og 5 minnuter, efter kontakt. Er der nogen der kan hjælpe, med det problem??
Venlig hilsen Bent.

 
 
Kommentar
Fra : refi


Dato : 15-11-08 23:02

Hvad er din nethastighed...

Det er næppe Vista der har skylden...

Kommentar
Fra : Josph


Dato : 16-11-08 06:18

Det kan næsten kun være udfald på nette
Hvis du ringer over nettet til en anden Skype bruger er det så det samme ?

Til tider kan der være små udfald og til andre tider ja der kan man ikke få en skid af det der bliver sagt, men jeg vil sige 9 ud af 10 gange har jeg ingen problemer, køre selv Vista

Kommentar
Fra : atomsmeden


Dato : 16-11-08 09:57

Jeg vil sige tak for svar fra refi og Josph, vedkommende jeg forsøger at hjælpe, bor i Horsens og har Stofa kabel net, med TV, der er et modem sat på til PCeren, jeg / vi har kontaktet Stofa med problemet, de har "plimmet" forbindelsen og siger der er ingen fejl??
PCeren er en Medion, ikke bærbar, 1 år og 9 måneder gammel, der var preinstalleret VISTA home, er opdateret, men der er "KUN" 1 GB RAM, måske det er problemet, skype kører "meget" lidt bedre, når kamera er frakoblet, kameraet er et logitech med indbygget mikrofon, helt ny, derfor har vi prøvet med en løs mikrofon.
venlig hilsen Bent Christensen på Skype.

Kommentar
Fra : refi


Dato : 16-11-08 10:38

1 Gb Ram er klart for lidt til et ordentlig kørende Vista...

Min. 2 - gerne 4

Det er dog næppe Ram alene der er skyld i udfaldene - skype kræver ikke meget for at køre....

men der mangler stadig oplysning om nethastighed som er mindst ligeså vigtig...

Kommentar
Fra : atomsmeden


Dato : 18-11-08 13:47

Hej Refi.
Brugeren af Skype på en Vista, har kabel TV hos Stofa i Horsens hvorpå der er koblet et modem til PC på, hastigheden er 2 MB.
Vi har via TDC kontroleret hastigheden, den var download 3935 og upload 367 kbit/sek.
måske du ud fra dette kan hjælpe?
Skype kører fint i Chats, men falder ud heletiden når der bruges telefoni, både med og uden kamera.
Mange venlige hilsner Bent.

Kommentar
Fra : refi


Dato : 18-11-08 14:03

Der må være for mange "andre ting" der "stjæler"

Hastigheden er OK til Skype men med kamera stjæler den jo noget mere - så er 367 IKKE meget....

Er der så yderlige ting i gang går det galt....

Download er ikke problemet, men upload - det skulle jo gerne gå begge veje.....

Kommentar
Fra : refi


Dato : 18-11-08 14:05

Bortset fra det syntes jeg Stofa Kabel generelt har mange udfald.....

Det skyldes nok de "roder" med alt det digitale i øjeblikket....

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 174601
Tips : 31742
Nyheder : 719565
Indlæg : 6390242
Brugere : 218365

Månedens bedste
Årets bedste
Sidste års bedste