/ Forside/ Interesser / Fritid / Biler / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Biler
#NavnPoint
dova 36582
alimak 21585
EA_HS 19179
refi 16217
Cortina01 14584
pallenoc 13678
transor 13218
3773 12917
geu 12469
10  Nordsted1 11856
Strømstikket til min Bilstereo passer ik~
Fra : pgknudsen
Vist : 1499 gange
50 point
Dato : 17-03-03 19:13

Jeg har købt et nyt bilstereo til min golf, og da jeg så vil sætte strømstikket i, ser jeg at den gule ik sidder over for den gule, men istedet i et helt andet hul, så de altså ikke forbinder hinanden ... DVS.. at det kun er den sorte/brune og den røde der bliver forbundet til strømmen ... Altså ikke den gule, da den sidder forkert
Jeg har prøvet at få den gule ledning ud, for at sætte den ind i det rigtige hul, men den vil sq ikke komme op...
Hvad fanden skal jeg så gøre ? ? dette er ved at gå mig på nerverne :-/

 
 
Kommentar
Fra : geu


Dato : 17-03-03 20:53

du tager ud til en autoradio forhandler eller SMC og køber en DIN stik der passer til din radio og Golf...

Kommentar
Fra : pgknudsen


Dato : 17-03-03 21:30

jeg har nu forbundet gul med gul, rød med rød og sort med sort .. men radioen gir stadig ingen lyd - heller ikke med tænding .. Hvad djævelen kan der være gal ? den radio der sad i før, brugte ikke den gule ledning, og den virkede godt

Kommentar
Fra : pgknudsen


Dato : 17-03-03 21:31

radioen gir stadig ingen lyd = den tænder ikke

Kommentar
Fra : geu


Dato : 17-03-03 21:48

gul er tænding og rød er konstant strøm (det plejer det at være, men se hvad der står på led.) og sort er stel.. og tag nu stel fra karossen og ikke en eller anden ledning du syntes der er stel i.

Kommentar
Fra : pgknudsen


Dato : 18-03-03 06:51

jeg prøvede lige med sådan en smart strømmåler for at se om der var forbindelse i den gule ledning .. og den viste INTET !!! AGHR så det er jo nok der problemet ligger .. dvs., jeg 'nok' skal have fundet en løs forbindelse ved den gule ledning ... Hvor opstår sådan en nemmest ? altså hvor ska jeg begynde?

Kommentar
Fra : geu


Dato : 18-03-03 09:09

Den nemmeste og beste måde er er at trække en led ude fra batteriet (Husk at sætte en sikring på så tæt på bat. som mulig ca 15A) og forbind til din radio, til både gul og rød og tage en god stel på karossen og tæt på din radio. Men på den måde slukker din radio jo ikke når du tager din nøgle ud...

Kommentar
Fra : pgknudsen


Dato : 18-03-03 15:09

lige nu er der (oppe ved radioen) en rød ledning på 12volt som virker - en sort stelledning som også virker ... så er der så den gule ledning som åbenbart er røget af et eller andet sted. OG forressten sidder der en sikring omme bag på min bilradio på 10A .. så behøver jeg vel ikke den nede ved batteriet ? eller ?

Kommentar
Fra : pgknudsen


Dato : 18-03-03 15:11

altså det du mener... er det at den gule og den røde ledning begge er forbundet helt samme sted og på samme måde så det faktisk er den samme ledning, bare en gul og rød ? for hvis det er rigtigt kan jeg jo bruge en strømtyv fra den røde ledning over til den gule, så de begge for strøm fra den røde ledning

Kommentar
Fra : pgknudsen


Dato : 18-03-03 16:20

det virker nu .. tak for alt :)

Kommentar
Fra : pgknudsen


Dato : 18-03-03 16:20

det virker nu .. tak for alt :)

Kommentar
Fra : geu


Dato : 18-03-03 17:41

strømtyver er roden til alt ondt.... den røde er konstant strøm så den husker indstillinger og gul er så du kan tænde for anlæget.

Kommentar
Fra : Steenk1


Dato : 22-03-03 22:51

Den gule er strøm fra tændingslåsen, så radioen automatisk slukker når du slår tænding fra,(mener stikket på tændingslåsen hedder +15). Afmonter plastickappen omkring ratstammen og find en mellemtyk gul ledning der udgår fra tændingslåsens bagside. Mål dig frem til den rigtige ved at forbinde en prøvelampe mellem den gule ledning og stel. Slå så tændingen til og fra for at se om prøvelampen tænder og slukker.(husk at teste om din prøvelampe virker evt. på batteriet.)Så kan du roligt sætte en strømtyv på den gule ledning der udgår fra tændingslåsen og ned til din radio. Husk forøvrigt at på de fleste nyere bilradioer sidder der en reset-knap du skal trykke på efter du har tilsluttet radioen men før du tænder den første gang. Det kan skabe mange problemer at overse dette. Se instrutionen for radioen for at finde knappen. Den sidder for det meste under det aftagelige frontpanel hvis din radio har sådan et.

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 173636
Tips : 31664
Nyheder : 719565
Indlæg : 6383614
Brugere : 218258

Månedens bedste
Årets bedste
Sidste års bedste