/ Forside/ Teknologi / Hardware / Lydkort / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Lydkort
#NavnPoint
Klaudi 2530
o.v.n. 2068
miritdk 1625
tedd 1508
refi 1265
pallebhan.. 880
Fijala 850
severino 741
peet49 660
10  Sunowich 657
Nyt problem. Lydkort/Lyd. Asus P4B.
Fra : Dragen
Vist : 266 gange
20 point
Dato : 10-03-03 09:33

Hejsa, mand! Naah, men ok, jeg bruger ikke ae oe og aa fordi jeg
sidder i Santiago, Chile og fumler med en fucking fucked up computer.
Jeg har en del aar paa bagen som computer-noerd, men er nu stoedt
paa et problem der er out of my league.

Vi sidder med en Asus P4, 2.2 ghz tjuhej med onboard-lyd. Det her infame
lorteonboard-kort vil kun spille i en kanal. Dvs, det er kun den venstre
side af hoejtalere, anlaeg, hovedtelefoner der vil spille. Jeg har suget drivere,
tjekket kabler og interne chips for loese forbindelser og overgange.
Jeg har tjekket WinXP-indstillingerne og testet afspilning i adskillige progs.
Jeg har basket med armene og danset rundt om en turban af presset kaal
mens jeg sang oderne fra salmebogens foerste 10 sider.

INTET VIRKER. (Ikke engang besoeget af en exorcist)

Skal jeg igang med loddekolben eller hvor kan problemet vaere? Mit eget, sidste
bud, er at lydchippen har lidt overlast/er braendt af?

Men altsaa, Asus p4b/swa/6p1c-uay.

\\Dragen ¿ Crashed.



 
 
Kommentar
Fra : na12


Dato : 05-06-03 19:32

det er tit et problem. men hvad med at købe et andet kort, de koster jo nesten ingen ting idag. og så kan du jo deaktiver det andet i Bios. Så er du over det problem uden at blive stresset. et nyt SB koster her i DK kun ca. 129.- kr
det tager 5 min. og så kør det.

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 173629
Tips : 31662
Nyheder : 719565
Indlæg : 6383571
Brugere : 218258

Månedens bedste
Årets bedste
Sidste års bedste