/ Forside/ Interesser / Fritid / Biler / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Biler
#NavnPoint
dova 36582
alimak 21585
EA_HS 19179
refi 16217
Cortina01 14584
pallenoc 13678
transor 13218
3773 12917
geu 12469
10  Nordsted1 11856
ABS på flextid
Fra : egoland
Vist : 586 gange
100 point
Dato : 22-03-08 09:19

Har en dejlig passat '95, hvor ABS-en er gået på flextid. Har sat nye følere på ved forhjulene, men problemet er der stadig. Har målt på modstanden i følerne, de er indenfor tolerancen hele vejen rundt. Har fået læst fejlkoder ud, og de siger, at strengt taget alt er galt i ABS-enheden. Problemet opstår specielt når bilen er kold, så lyser ABS-lampen, men ikke når bilen genstartes varm. Lurer på stikket der sidder ovenpå ABS-enheden, de er en anelse irede, og når de får et pust WD40, er det som om de kører igen et stykke tid. Nogen bud?

 
 
Kommentar
Fra : transor


Dato : 22-03-08 09:48

Det kan godt være stikforbindelserne. WD 40 er ikke særligt effektivt, og hjælper kun en stakket tid.

Stikkene burde fornyes, hvis det kan lade sig gøre. Det er ofte pillearbejde for en begavet "finmekanikker" . Et bilværksted kan næppe gøre det . Di vil i dyre domme udskifte hele enhederne, som stikkene sidder på.

Før alt håb lades ude prøver du med noget kontaktspray, helst gammeldags hvis det kan findes . Det nye er mere miljøvenligt og mindre effektivt .
med kontaktmidlet på forbindes og adskilles nogle gange, så kontaktfladerne gnubbes internt. Derefter skylles midlet uf med sprinklervæske og stikket tørres godt og længe med en hårtørrer. en elvarmepistol bliver for varm. Til sidst samles og man checker om gummiet er smidigt og sidder rigtigt. siliconepasta kan hjælpe på tætheden. Silicone må absolut ikke komme i kontakterne.


Kommentar
Fra : egoland


Dato : 22-03-08 11:39

Har prøvet den med kontaktspray - det har nogenlunde samme virkning som WD40. Men ikke den med alt gnubberiet frem og tilbage. den prøver jeg een af dagene, når vejret er bedre. VW har anbragt samlingen lige under påfyldningen til ekspansionsbeholderen. Hvor inteligent er det lige????

Kommentar
Fra : transor


Dato : 22-03-08 13:02

Det er ikke så intelligent. Frostbeskyttelsesvæsken kan ennd være korrosionsfremmende.

Den tilsætning, som er i for at kølesystemet kan holde virker nok ikke så godt udenfor det lukkede system.
Der er vel en gummitætning om stikket . Den skal du sørge for er tæt, og så skal det være helt tørt inden du samler det. gummiet har nok ikke så godt af wd40 i længden.

Hvis du er god til pillearbejde kan du sætte nyt stik i . Det er sådan set ligegyldigt m det nye bliver magen til det gamle, bare funktionen er i orden.

Accepteret svar
Fra : 534

Modtaget 100 point
Dato : 25-03-08 20:56



Gå alle forbindelser igennem til ABS så finder du næsten helt sikkert fejlen


M.V.H. 534

Kommentar
Fra : egoland


Dato : 27-03-08 20:43

Hov - fandt et stik under bagsædet, som jeg fik renset. Siden har ABS-lampen ikke lyst. Ser lige tiden lidt an.

Godkendelse af svar
Fra : egoland


Dato : 30-03-08 19:25

Tak for svaret 534. Der er åbenbart meget ir både her og der i sådan et system - -

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173642
Tips : 31664
Nyheder : 719565
Indlæg : 6383651
Brugere : 218258

Månedens bedste
Årets bedste
Sidste års bedste