/ Forside/ Teknologi / Administrative / MS-Office / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
MS-Office
#NavnPoint
sion 18709
refi 14474
Klaudi 8989
Rosco40 5695
berpox 5456
dk 5398
webnoob 4919
Benjamin... 4870
o.v.n. 4637
10  EXTERMINA.. 4373
ActiveX-problem i Outlook 2003
Fra : Tobster
Vist : 459 gange
50 point
Dato : 12-02-08 15:49

Når jeg forsøger at oprette en ny mail i Outlook, får jeg denne besked:
http://aycu11.webshots.com/image/42690/2003662638327595665_rs.jpg
Jeg har en signatur med et billede i, og det må være den der skaber problemet (???)

Jeg har været inde i Explorer og tillade alt ActiveX, men intet hjælper.

Hvad kan jeg gøre?

 
 
Kommentar
Fra : Stouenberg


Dato : 12-02-08 15:53

- prøv at slå din firewall fra og send en mail...

Kommentar
Fra : Tobster


Dato : 12-02-08 15:57

Tror ikke det hjælper at slå Windows's firewall fra.....

Problemet opstår når jeg opretter en ny mail hvor den så automatisk sætter min signatur ind.

Det billede jeg har i min signatur forsvinder og der er blot et rødt kryds.

Kommentar
Fra : Stouenberg


Dato : 12-02-08 16:02

- har du flyttet mappen med din signatur?

Kommentar
Fra : Tobster


Dato : 12-02-08 16:13

Jeg har ikke flyttet noget. Jeg gik ind i avanceret redigering og lagde billedet ind. Gemmer den så ikke det hele det rigtige sted?

Kommentar
Fra : Stouenberg


Dato : 12-02-08 16:24

- den opretter en sti til filen. Har du filen liggende på din maskine? Eller "ude i byen"...

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 176821
Tips : 31926
Nyheder : 719565
Indlæg : 6404054
Brugere : 218778

Månedens bedste
Årets bedste
Sidste års bedste