/ Forside/ Teknologi / Internet / Website's / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Website's
#NavnPoint
molokyle 7282
Klaudi 6403
refi 3006
jangchr 2550
katekismus 2020
bentjuul 1884
EXTERMINA.. 1570
o.v.n. 1540
disken 1359
10  strarup 1357
Se billeder fra webcam i Vista
Fra : tbh_data
Vist : 669 gange
200 point
Dato : 02-01-08 20:08

Hej
Jeg har lige været så "uheldig" at skifte til Vista. Uha, det skal man vende sig til.
F.eks. har jeg før kigget på snesituationen ved et skisportssted via dette webcam:
http://81.31.231.15/view/index.shtml
Ellers linker de til camet øverst i højre side her:
http://www.gautefall.no/home/default.asp?sec=1&app=3&page=7
Nu beder Vista mig, forståeligt nok, at installere et lille program, og så sige ok et par gange til div.
Men men men. Efter at have hentet det lille program/driverr/whatever, så vises der ingen billeder.
Nogen der ved hvad jeg skal gøre for at se billederne?
Mvh
Thomas

 
 
Kommentar
Fra : Fijala


Dato : 02-01-08 23:31

mon ikke bare du skal installere driveren til web cam igen. Mit forsvandt også under en opdatering, men det blev så bare installeret igen så var den der.

Kommentar
Fra : tbh_data


Dato : 02-01-08 23:35

Hej
Det er ikke mit eget webcam, men en hjemmesides live webcam jeg ikke kan se billeder fra.
Installerer den fil den beder mig om, men får bare en side der siger at jeg skal installere det jeg lige har installeret.
Mvh

Kommentar
Fra : Fijala


Dato : 02-01-08 23:35

Fedt webcam ellers. Tak for linket. Det er i en rimelig god kvalitet ellers.

Kommentar
Fra : Fijala


Dato : 02-01-08 23:38

Åh på den måde. Nu sidder jeg selvfølgelig lige ved en XP pc, men tænder da lige en vista pc og prøver derfra. Det er jo Active X der skal installeres.

Kommentar
Fra : tbh_data


Dato : 02-01-08 23:39

ok, mange tak :)

Kommentar
Fra : Fijala


Dato : 02-01-08 23:44

Det virker fint med min Vista, så lige hvad der driller der ved jeg sørme ikke.

Kommentar
Fra : Fijala


Dato : 02-01-08 23:48

Hvad sker der når du lukker ned og prøver forfra.

Kommentar
Fra : tbh_data


Dato : 02-01-08 23:50

det sker der ikke noget ved. Har haft problemet flere dage.
Når du nu skriver Activex..... Sidder lige og undersøger om det ligger på maskinen.

Kommentar
Fra : tbh_data


Dato : 02-01-08 23:52

Det er vel det den beder mig installere via den gule linje for oven?

Kommentar
Fra : Fijala


Dato : 03-01-08 00:00

Det er lige netop det den beder om at få lov at installere ognår først den er installeret skulle det jo virke.

PS. Hvad synes du om den tilladelse du skal klikke på for hver gang du vil installere noget i Vista. Irriterende ikke. Men den kan du jo slå fra i Kontrolpanel - Brugerkonti

Kommentar
Fra : tbh_data


Dato : 03-01-08 00:06

hehe, der er en del ting jeg lige skal vende mig til med Vista. Det vil jeg overveje at slå fra.

Ja, underligt den ikke gider installere/benytte den hentede activex fil. Jeg får bare beskeden:

"AXIS Media Control which enables streaming video in Microsoft Internet Explorer, has not been installed or could not be registered on this computer. To install or upgrade the
AXIS Media Control , you must have Administration rights on this computer and you must answer Yes
when asked if you wish to allow the installation. AXIS 213 can also be configured to show still images."

Men tak for din tid.
Mvh

Kommentar
Fra : Fijala


Dato : 03-01-08 00:08

Ja mystisk ikke. men du kan hente den her og se om det virker

http://www.axis.com/techsup/cam_servers/dev/activex.htm

Men nu er det sengetid så held og lykke og sov godt

Kommentar
Fra : tbh_data


Dato : 03-01-08 00:13

også her.
Det virkede ikke, men vil kigge på det igen i morgen.

Mange tak for din tid
Godnat

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 173643
Tips : 31664
Nyheder : 719565
Indlæg : 6383655
Brugere : 218258

Månedens bedste
Årets bedste
Sidste års bedste