/ Forside/ Interesser / Fritid / Knallert / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Knallert
#NavnPoint
pallebhan.. 109279
Jon 13755
NoShyGuy 12369
Sunowich 7245
rpje 6490
scootergr.. 5859
masteraug.. 4691
Japse 3488
3773 3416
10  dova 3104
Pcuh Monza 12V problem?
Fra : Puch1
Vist : 953 gange
100 point
Dato : 13-09-07 21:29

Jeg købte her for en lille måneds tid siden en Puch monza 3G med 12 volt tænding.

Problemet er at jeg tror den giver for mange volt, den har sprunget bagpære 2 gange nu, så derfor køre jeg rundt med en kraftig diode baglygte fra en cykel.
Så her i dag da jeg skulle hjem fra arbjede var pæren foran også sprunget, dette er første gang det sker.
Er der nogen der kan give mig nogle råd, eller som har været ude for det samme?

ps. Der sidder en elektronisk omdrejningstæller på, men den er ikke sat til. Den er vist fra thansen, nogle der ved hvordan den skal sættes til?

~Tak.

 
 
Kommentar
Fra : taunusanden


Dato : 13-09-07 23:43

Hvis den ene pære springer stiger spændingen pga mindre belastning på lysspolen, derfor springer den sidste pære nemmere.
Skift begge pærer, men sæt en kraftigere pære i forlygten, for at belaste lysspolen mere og holde spændingen nede. Dvs flere "Watt" eller bare "W"
Der sidder sansynligvis kun en 15W pære nu, prøv først med en 25W
En alt for kraftig pære vil så derimod trække så meget strøm at spændingen bliver for lav.

Håber du kan bruge dette

- Anden

Kommentar
Fra : pallebhansen


Dato : 13-09-07 23:49

Ja, det er rigtigt, hvad anden skriver.
Omdrejningstælleren tilsluttes efter diagrammet som er i thansens katalog, men kræver ensretter og batteri på knallerten.
VH Palle Hansen

Accepteret svar
Fra : taunusanden

Modtaget 100 point
Dato : 14-09-07 00:03

Nu hvor palle nævner batteri, så kan det også være med til at holde spændingen lidt nede.

Kommentar
Fra : pallebhansen


Dato : 14-09-07 14:57

Jeps, et batteri ujævner nemlig top og bund spændinger (spændingsspidserne og underspænding)

Kommentar
Fra : NoShyGuy


Dato : 16-09-07 13:38

Nu hvor du har 12volt anlæg på, så sæt en spændingsregulator på fra en Aprilia Sonic.
Så er du sikker på at der ikke kommer for høj spænding på systemet.

Det kan anbefales med en profil på www.scootergalleri.dk
http://www.scootergalleri.dk/html/alb_vis.asp?AlbumID=7756

Der er ledningsnettet til en Sonic.
Spændingsregulatoren koster ca. 100,-
Du kan se på tegningen hvilken ledning er skal sidde hvor.
Det er den ting der har nummer 5 på tegningen.

Fra venstre af:
Ledning 1 kommer fra plus på batteriet
Ledning 2 kommer fra strømspolen
Ledning 3 kommer fra Stellet og er også din minus på batteriet
Ledning 4 kommer fra strømspolen og går ud til alt dit lys.

Held og lykke.

Kommentar
Fra : Puch1


Dato : 18-09-07 14:43

Anden - Der sidder bare en 35W pære i foran.

Prøver at sætte et batteri på eller en spændingsregulator.

Kommentar
Fra : taunusanden


Dato : 18-09-07 19:11

Og så springer den stadig, utroligt!!

Godkendelse af svar
Fra : Puch1


Dato : 28-09-07 15:06

Tak for svaret taunusanden.

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173627
Tips : 31662
Nyheder : 719565
Indlæg : 6383566
Brugere : 218258

Månedens bedste
Årets bedste
Sidste års bedste