/ Forside/ Teknologi / Operativsystemer / MS Windows / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
MS Windows
#NavnPoint
Klaudi 74943
o.v.n. 67550
refi 58409
tedd 45257
Manse9933 45149
molokyle 40687
miritdk 38357
briani 27239
BjarneD 26414
10  pallebhan.. 24310
Computer gået "agurk"
Fra : Smukke_Ole
Vist : 378 gange
500 point
Dato : 19-07-07 09:01


Hej !

Da jeg her til morgen startede min computer m. WIN XP PRO, SP2 og fuldt opdateret, kunne jeg pludselig ikke starte InternetExplorer, ligesom OutookkExpress bare lige viser sig på skærmen, før den slukker.
Hvis jeg prøver at lave systemgendannelse, kan jeg heller ikke starte det program.
Hva' fa.... er der galt ?
Det kan oplyses, at jeg har AVG antivirus samt ZoneAlarm firewall kørende, samt at de har kørt i flere år sammen med Windows Firewall

Smukke_Ole



 
 
Kommentar
Fra : peet49


Dato : 19-07-07 09:06

Kør en chkdsk /r på systemet (det kunne også tyde på en defekt ramblok9

Kommentar
Fra : peet49


Dato : 19-07-07 09:06

Har du prøvet i fejlsikret tilstand??

Kommentar
Fra : Smukke_Ole


Dato : 19-07-07 09:09


-> peet49

Jeg kan heller ikke starte i fejlsikke tilstand (holde F8 nede under opstart ?

Smukke_Ole

Kommentar
Fra : peet49


Dato : 19-07-07 09:11

Har du flere ramblokke monteret, så afprøv dem enkeltvis i PCèn

Kommentar
Fra : molokyle


Dato : 19-07-07 10:26

Dette kan få dig i fejlsikret tilstand: http://www.snapfiles.com/get/bootsafe.html

Når du skal 'forlade' fejlsikker tilstand skal du igen bruge programmet, ellers vil din maskine blive ved at starte op i fejlsikret tilstand.

..ellers kan man alternativt gøre således:

Start->Kør...-> skriv; msconfig -> ..og vælg at sætte 'prik' ved Diagnostisk start -> tryk [Ok]

Prøv evt. også at køre: http://windowsxp.mvps.org/IEFIX.htm

..samt en regcleaner: http://www.tweaknow.com/RegCleaner.html

Standardindstillingerne skal du dog ikke pille ved, hvis du ikke ved hvad du gør!

1.) Installér og kør programmet.
2.) Vælg (Scan) ..og lad den arbejde færdig.
3.) Klik på details ud for 'Safe to delete'.
4.) Vælg i menuen øverst i det nye vindue: Delete
5.) Genstart.

</MOLOKYLE>





Kommentar
Fra : Smukke_Ole


Dato : 19-07-07 11:52



Det er lykkedes mig at komme i fejlsikker tilstand og køre en systemgendannelse, som åbenbart har
fået apparatet til at fungere igen. Det skete v. h. a. et andet spørgsmål her på Kandu, som anbefalede at man markerede SafeBoot under Bootini i MSCONFIG.
Så jeg ved ikke, hvem der skal have point

Smukke_Ole

Kommentar
Fra : Fijala


Dato : 19-07-07 12:08

Det vigtigste er vel også at din pc køre igen

Kommentar
Fra : stl_s


Dato : 19-07-07 14:37

Citat
Det vigtigste er vel også at din pc køre igen


Nemlig, og når du selv fandt løsningen, kan du med sindsro annullere

Kommentar
Fra : peet49


Dato : 19-07-07 14:39

Vi skal kun have point, hvis vi har været med til, at løse dit problem.

Annuller spørgsmålet
Fra : Smukke_Ole


Dato : 19-07-07 15:18

Jeg har selv fundet ud af det ved at kikke på et andet spørgsmål her på Kandu

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 176968
Tips : 31936
Nyheder : 719565
Indlæg : 6404896
Brugere : 218803

Månedens bedste
Årets bedste
Sidste års bedste