/ Forside/ Teknologi / Internet / Hjemme sider / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Hjemme sider
#NavnPoint
molokyle 23766
Klaudi 7947
bentjuul 7763
BjarneD 4584
severino 4460
Manse9933 4366
natmaden 3985
disken 3947
miritdk 3593
10  refi 3578
Baggrund vises ikke
Fra : perjr
Vist : 516 gange
100 point
Dato : 16-04-07 10:44

På min bærbare PC, HP Pavillion, vises baggrunde ikke. Det fungere normalt på den stationære PC.

Er der nogen der har en ide om løsning af problemet?

 
 
Kommentar
Fra : Kortoververden


Dato : 16-04-07 10:45

Hvilke baggrunde er der tale om?

Kommentar
Fra : perjr


Dato : 16-04-07 10:49

Det er generelt ved visning af hjemmesider. Baggrunden er hvid.

Kommentar
Fra : Kortoververden


Dato : 16-04-07 10:53

Kan du ikke komme med et par eksempler på en hjemmside der vises med hvid baggrund uden at den burde?

Kommentar
Fra : perjr


Dato : 16-04-07 11:44

Fx http://www.krak.dk/ på min stationære PC har fanbladene farver.
Firma (mørkerød), Person (orange) osv forskellige farver og feltet nedenunder følger farven på det fanblad, der aktiveres. På den bærebare er der ingen farver på baggrunden. Den er hvid.


Kommentar
Fra : Kortoververden


Dato : 16-04-07 11:54

Har du opdateret maskinen?

bl.a. denne kan meget nemt mangle

http://www.java.com/en/download/index.jsp

Kommentar
Fra : perjr


Dato : 16-04-07 12:51

Tak for tippet, men det løste desværre ikke problemet.

Kommentar
Fra : refi


Dato : 16-04-07 13:46

Kører du med IE7 ?????

Kommentar
Fra : perjr


Dato : 16-04-07 14:18

Ja det er Internet Explorer 7 der kører på den bærbare.

Kommentar
Fra : refi


Dato : 16-04-07 14:51

Internetindstillinger...

Faneblad "generelt"

Nederst til højre - knap "tilgængelighed"

Der må ikke være noget hakket af.....

Jeg tror du har "pillet"

Kommentar
Fra : perjr


Dato : 16-04-07 17:16

Tak for tippet - jeg har kontrolleret at der ikke er noget hakket af under tilgængelighed så det er ikke problemet.

Kommentar
Fra : refi


Dato : 16-04-07 17:46

Prøv en anden browser....

Det forrige var det eneste der kunne fjerne mine farver.....

Kommentar
Fra : perjr


Dato : 17-04-07 11:46

Jeg har prøvet at fjerne IE7 og installere IE6. Jeg har prøvet at installere Mozilla Firefox

Men problemet er der stadig.

Kommentar
Fra : Manse9933


Dato : 17-04-07 12:21

Har du prøvet i IE7>under> avanceret>nulstil(i bunden),læs hvad der står i boksen det kommer frem pluds linket i bunden,luk browseren>genstart pc'en.
Vis du kun har problemet i din browser.

Kommentar
Fra : perjr


Dato : 17-04-07 13:19

Så har jeg også prøvet en nulstilling i IE7, genstart - det hjalp desværre heller ikke

Kommentar
Fra : Manse9933


Dato : 17-04-07 13:22

Har du været inde i>Start>kontrolpanel>skærm>udseende>avanceret og ændre noget?
Er det kun i browseren du har problemet?

Kommentar
Fra : Manse9933


Dato : 17-04-07 13:28

tjek også lige under generelt i indstillinger(IE)>farver>om der er sat flueben i brug window farver.

Kommentar
Fra : perjr


Dato : 17-04-07 13:31

Ja, der er flueben i Brug Windows-farver

Kommentar
Fra : Manse9933


Dato : 17-04-07 13:33
Kommentar
Fra : perjr


Dato : 17-04-07 13:40

Nej jeg har ikke ændret i skærm udseende og det er kun ved visning af hjemmesider jeg har problemet

Kommentar
Fra : Manse9933


Dato : 17-04-07 14:03

hmm,mystisk ,jeg må i tænke boks.
Vis der er flue ben i > Brug altid Clear Type til HTML
under avanceret(IE)så prøv at fjerne det og genstart browseren,jeg tror der er et problem i regedit,har du kørt et reg Cleaner program.?
Andre resurser>

ie7 troubleshooting color

http://www.google.dk/search?hl=da&sa=X&oi=spell&resnum=0&ct=result&cd=1&q=+ie7+troubleshooting+color&spell=1

ie7 troubleshooting

http://www.google.dk/search?hl=da&q=+ie7+troubleshooting+&btnG=S%C3%B8g&meta=

Kommentar
Fra : Manse9933


Dato : 17-04-07 14:15

Har du hentet alle opdateringer fra win update til IE7?
noget der ligner>
http://support.microsoft.com/kb/933006/en-us

Kommentar
Fra : perjr


Dato : 17-04-07 19:21

Jeg har prøvet at fjerne Brug altid Clear type, kørt Registry Mechanic fra PV-Tools, aftestet opdateringer.

Baggrundsfarver mangler fortsat

Kommentar
Fra : refi


Dato : 17-04-07 19:52

Tja....

Hvis en nyinstallation af browser og 0-stilling af internet heller ikke hjælper må der jo være noget galt med maskinen......

Der er ligesom ikke andre muligheder.....

Kommentar
Fra : molokyle


Dato : 18-04-07 02:38

Bruger du et antivirusprogram eller en firewall, hvor du kan filtrere hvad som må vises når du går på nettet? Det kunne være 'noget' i den retning, da jeg aldrig har hørt om, at et sådant problem kan opstå i både IE6, IE7 og Firefox uafhængigt af hinanden. Det er næppe selve browserne som er årsag til 'balladen'. Hvis ikke det er dine sikkerhedsprogrammer kunne det være malware !!!

</MOLOKYLE>

Kommentar
Fra : Manse9933


Dato : 18-04-07 03:27

prøv
at geninstallere grafik driver/bundkort driver.

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 176978
Tips : 31938
Nyheder : 719565
Indlæg : 6404947
Brugere : 218809

Månedens bedste
Årets bedste
Sidste års bedste