/ Forside/ Teknologi / Operativsystemer / MS Windows / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
MS Windows
#NavnPoint
Klaudi 74633
o.v.n. 67550
refi 58409
tedd 45257
Manse9933 45149
molokyle 40687
miritdk 38357
briani 27239
BjarneD 26414
10  pallebhan.. 24310
genvej
Fra : hardy
Vist : 586 gange
100 point
Dato : 16-01-06 17:38

Hej alle.
Jeg er løbet ind i et problem , når jeg vil lave en genvej til en internet side på mit skrivebord vil den åbne min printer i stedet for at gå på nettet, hvad går galt ????.
Håber at der en der kan hjælpe.
MVH Hardy.

 
 
Kommentar
Fra : akle


Dato : 16-01-06 17:47

Det duede heller ikke hos mig. Jeg gemmer det under foretrukne event. i mappekategorier.

Kommentar
Fra : hardy


Dato : 16-01-06 17:51

Hej igen.
Det kan jeg ikke forstå for det har virket før det er noget der startede her inde for de sidste par dage.
MVH Hardy.

Kommentar
Fra : berpox


Dato : 16-01-06 18:02

Hvordan opretter du genvejen???

1) Højreklik på skrivebord - vælg "ny" og "genvej"
2) Indtast/indsæt web-adressen
3) Navngiv genvejen
- og så skulle det da gerne virke


Kommentar
Fra : snaptil


Dato : 16-01-06 18:03

hejsa jeg ved ikke hvordan i laver genveje på skrivebordet. men jeg kan se det virker for mig hvis jeg kopier en af de genveje jeg har i foretrukne. det vil kun virke hvis jeg bruger internet eksplorers genveje og ikke firefox

Kommentar
Fra : berpox


Dato : 16-01-06 18:04

Eller bruger du "Filer" - "Send" - "Genvej til skrivebordet" i Internet Explorer ?

Kommentar
Fra : snaptil


Dato : 16-01-06 18:07

jep det berpox laver virker også for mig!

Kommentar
Fra : hardy


Dato : 16-01-06 18:10

Hej igen
Jeg har lige prøvet at åbne siden i ie, og oprattet en genvej via ie men det gør stadig det at den vil åbne min printer. ?????????????
mvh Hardy

Kommentar
Fra : hardy


Dato : 16-01-06 18:23

Hej igen alle.
Jeg har løst problemet jeg kom i tanke om at jeg har haft Avant Browser installeret og slettede den her den anden dag da den gav mig problemmer med at komme på netbank.
men nu har jeg så installerede den igen og nu virker alle mine genveje til internettet igen.
men tak for hjælpen .
MVH Hardy.

Kommentar
Fra : berpox


Dato : 16-01-06 21:11

Altså - dvs. konklusionen er, at afinstallation af Avant Browser (add-on til internet explorer!) ødelægger Internet Explorer's mulighed for at sende en genvej til skrivebordet??? Hmmm ikk' godt

/berpox



Kommentar
Fra : hardy


Dato : 16-01-06 21:56

Hej
Næ jeg undres også men man lære vær dag især med hensyn til microsoft produkter ???.
Mvh Hardy

Kommentar
Fra : Manse9933


Dato : 17-01-06 04:37

Det er den sidste nye opdatering fra microsoft(opdatering To D:5-jan-05) der skaber proglemet,jeg har selv oplevet problemet med Avant,opdateringen er IE browser relateret,og den bliver ikke indlejret i Avant Browser,så jeg afinstallerede også Avatn og geninstallerede den og problemet var løst,jeg gik den lange vej med at afinstallerer opdateringen(samme dag)
derefter virkede Avant igen,så afinstallerede jeg avant og geninstallerede Win opdateringen igen,derefter installerede igen Avant og det løste problemet.
Manse9933

Annuller spørgsmålet
Fra : hardy


Dato : 04-02-07 16:44

Jeg har desværre ikke modtaget et gyldigt svar, og annullerer derfor dette spørgsmål

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 176898
Tips : 31928
Nyheder : 719565
Indlæg : 6404476
Brugere : 218793

Månedens bedste
Årets bedste
Sidste års bedste