/ Forside/ Interesser / Hus og have / Hus og have / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Hus og have
#NavnPoint
Nordsted1 30351
3773 22986
pbp_et 20151
dova 19847
ans 13847
stig54 12614
vagnr 12299
transor 10878
trimare46 9592
10  refi 8540
Briggs & straton 5hk startprob
Fra : asser
Vist : 1587 gange
40 point
Dato : 03-06-06 23:04

Hejsa
Jeg har en 5hk briggs & stratton fræsermotor med startproblemer. - jeg har ingen tændinggnist på tændrøret. Jeg har isat nyt tændrør uden held. Kompression og benzintilførsel virker tilsyneladende OK. - Er der nogen der har et bud på løsning af dette startproblem?

Hilsen Asser

 
 
Kommentar
Fra : transor


Dato : 03-06-06 23:37

Hvordan ved du at der ingen tændingsgnist er.?

Hvorfor skifte du tændrør, hvis der ingen gnist er. Det er da meningsløst.

Normalt er der en kortslutningskontakt på tændingen, som aktiveres når der lukkes helt ned for gassen. Hvis ledningen til den har stelkontakt, fungerer tændingen ikke. De kan ske ved forkert buk på materialet, ledning i klemme mv.

Kommentar
Fra : Coliniiii


Dato : 04-06-06 00:50

Du skal nok har en ny condensator. Det er let at skifte, du skal afmontere swinghjulet så kan du se det hele. Et nyt condensator koster ca. kr. 50,00!!!

Kommentar
Fra : pims


Dato : 04-06-06 10:53

Jeg havde heller ikke nogen gnist på min. Det løste jeg ved at afmontere toppen, den del hvor træksnoren sidder, og rense det hjul, hvorpå der sidder en kontaktflade og derefter rense det metalstykke, som kontaktfladen skal passere, når man trækker i snoren. Så kom der gnist. Måske er problemet det samme hos dig. Mvh. Pims

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 173566
Tips : 31662
Nyheder : 719565
Indlæg : 6383081
Brugere : 218252

Månedens bedste
Årets bedste
Sidste års bedste