/ Forside/ Interesser / Fritid / Knallert / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Knallert
#NavnPoint
pallebhan.. 109279
Jon 13755
NoShyGuy 12369
Sunowich 7245
rpje 6490
scootergr.. 5859
masteraug.. 4691
Japse 3488
3773 3416
10  dova 3104
Tar først ved efter 5 m
Fra : john.Svenningsen
Vist : 484 gange
80 point
Dato : 02-04-06 11:34

min sonic tar ved men kører 5m langsomt, hvorefter den først tar rigtigt ved...
men den gør det ikke når den er kold, der flver den afsted med det samme

Det er ikke koblingskyld, har prøvet flere forskellige..

har hørt rygter om at det er mion knækpotte der gør det , at dens trækområde først starter der (Technigas Next)... og andre har snakket noget om en afstandskive der skal på.. hælder selv mest til karbu.. men har prøvet luftskruen??..

Hvad mener i om det?


 
 
Kommentar
Fra : Fijala


Dato : 02-04-06 12:47

Måske det er din variomatic der driller. Dine ruller trænger måske til udskiftning pga. slidtage og de har måske svært ved at blive slynget ud når de er varme. Hvad ved jeg, det er et skud i tågen, men prøv alligevel at tjekke dem, for på den måde at udelukke det ptoblem.
Min datter har en Honda SFX og der var problemet noget af det samme, den ville ikke rigitg tage ve. Jeg købte en hel ny Pollini Variomatic med blæsehjul og nye ruller og den kører som en drøm, 80km/t ud af lige vej

Kommentar
Fra : john.Svenningsen


Dato : 02-04-06 15:12

Rullerne er fine.. og har faktisk også prøvet en anden vario (den std.) men der gjorde den det samme... har også prøvet anden dyse og anden karb dog samme størrelse.. og har prøvet alt indenfor kobling

Kommentar
Fra : john.Svenningsen


Dato : 02-04-06 15:13

skal lige siges at den kører fint så snart den tar ved.. meget fint endda... ca. 80 km/t

Kommentar
Fra : Fijala


Dato : 02-04-06 20:04

Så er det måske kaburatoris. Giv den en sjat kaburatorsprit og se om det hjælper. Det har været et problem her ved Hondaen. Det kommer som regel ved -3--5gr og det kan der sagtens være i luften når du suser afsted.

Kommentar
Fra : john.Svenningsen


Dato : 03-04-06 15:38

den har ALTID gjort det og har prøvet både karbualkohol, og rense karbuen igennem med fortynder

Kommentar
Fra : Fijala


Dato : 03-04-06 16:38

For mig at høre så når nu alt andet er afkræftet, må det være noget med tomgangsdysen der er for lille. At den så ikke gør det når den er kold har vel noget at gøre med chokeren da den så får lidt mindre luft. Hvor den dyse sidder må du læse dig frem til i manualen, eller måske vente til at pallebhansen ser dette og han kan fortælle dig hvor den sidder.

Kommentar
Fra : john.Svenningsen


Dato : 03-04-06 17:31

Øhhh... der er INGEN tomgangsdyse på en scooter... der er blot en tomgangsskrue som holder gasspjældet oppe

Kommentar
Fra : Fijala


Dato : 03-04-06 18:35

Tja det har du selvfølgelig måske ret i, så kan det jo ikke være andet end at den får for lidt.
Selvfølgelig er der jo en justeringsskrue til benzinblandingen, men det hjælper jo ikke lige på optrækket de første 5 m.

Hvad med tændrøret er det skiftet for nyligt.

Kommentar
Fra : john.Svenningsen


Dato : 04-04-06 15:05

ja.. har også prøvet andre

Kommentar
Fra : john.Svenningsen


Dato : 04-04-06 15:08

Forresten så kører den fuldstændigt identisk lige godt om jeg sætter std. eller 50 % trimfjedre i, den tar ved *HELT ENS og på samme tidspunkt???

Kommentar
Fra : john.Svenningsen


Dato : 04-04-06 17:28

Jeg har nu været ude at optage et par film at problemet

man kan ikke rigtigt se det, men læg mærke til lyden, det er fuldgas hele tiden, men aligevel stiger den pludselig i omdr, der hvor jeg siger den ligesom tar ved igen.. HØR GODT EFTER SÅ KAN MAN HØRE DET

http://frip.dk/derderder/04010100.wmv
http://frip.dk/derderder/04010101.wmv


JEG UNDRER MIG STADIG OVER HVORFOR DER OVERHOVEDET INGEN FORSKEL ER, LIGE GODT HVILKE TRIMFJEDRE JEG SÆTTER I, STD. OG 50 % REAGERE HELT ENS, altså den tar ved på samme tid, både fra start og der hvor den ligesom tar ved igen


Kommentar
Fra : Fijala


Dato : 04-04-06 19:29

Med det du viser på filmene synes jeg da ikke det er et problem. Det er jo hastigheden der slynger rullerne ud og den kommer da først op i hastighed. For mig er det da ikke særlig slemt.

Kommentar
Fra : Andenden2


Dato : 05-05-06 15:37

Nej for rullerne starter i den laveste gearing, og bliver så slynget ud i højere gearing, derfor burde det ikke have noget med varioen og gøre, men har du prøvet lettere varioruller?

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 173579
Tips : 31662
Nyheder : 719565
Indlæg : 6383187
Brugere : 218252

Månedens bedste
Årets bedste
Sidste års bedste