/ Forside/ Teknologi / Hardware / Andet hardware / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Andet hardware
#NavnPoint
tedd 22408
refi 21484
Klaudi 13343
o.v.n. 12736
severino 10876
Fijala 9709
peet49 7935
Gambrinus 7284
emesen 6789
10  pallebhan.. 6757
Ingen BIOS boot
Fra : palle22
Vist : 603 gange
300 point
Dato : 17-03-06 18:57

Jeg har lige solgt en soltek Qbic med p4 3.2 ghz. Jeg er nu blevet kontaktet af køber, som mener varen er defekt. Den tænder for blæserne når han tænder systemet, men der kommer ingen boot til BIOS. Der er heller ingen bib-lyde eller fejlmeldinger. Er der nogen der ved hvad der kan være galt? Den virkede fint hos mig, jeg formatterede harddisken med windows xp cd'en, og pakkede den så ned. Han mener ikke der er rystet noget i stykker under transporten, og den blev da også sendt som forsigtig pakke
Kan han gøre noget for at få den til at boote? Han har prøvet at resette BIOS

 
 
Accepteret svar
Fra : sikkerhedsmargin

Modtaget 150 point
Dato : 17-03-06 20:32

Hvis den er transporteret via Postdanmark og pakken er defekt ved modtagelsen, tager du maskineriet med ned til posthuset og beder dem erstatte pakken, da den er beskadiget under transporten.
Der skal så være synlige tegn på skade under transporten.
Hvis de siger, at du skulle have gjort det ved modtagelsen, siger du at fejlen først kunne konstateres da i satte computeren til og at deres postbud ikke vil vente på dette, da han har andet at tage sig til.
Som tidligere postansat siger det mig, at dette bør være jeres fremgangsmåde.

Kommentar
Fra : sofus.dk


Dato : 17-03-06 20:34

Du skriver ikke om han kan se noget, på skærmen.
Hvilket man skal, før man kan Boote, eller komme videre - fra noget.
------------------
Han kan Boote med bootdiske, men tror næppe det er det, der er galt.
Nærmere at han ikke har sat stikkene rigtigt, har han sat stikkene til harddisk, i den rigtige port på bundkortet, kunne jo være han havde sat den i drev-stikket.


Kommentar
Fra : sofus.dk


Dato : 17-03-06 20:37

Fik han drivere med til bundkortet, ved ikke om det skulle have virkning - men,,,

Kommentar
Fra : miritdk


Dato : 18-03-06 16:56

tror sofus.dk er inde på noget - det plejer at være bundkortet der driller iflg mine oplevelser

Godkendelse af svar
Fra : palle22


Dato : 18-03-06 18:30

Tak for svaret sikkerhedsmargin.
Cpu'en havde revet sig løs under køleren...


Kommentar
Fra : JensT


Dato : 19-03-06 14:53

Det er meget sandsynligt at et af strømstikkene er løse.
Din køber skal kontrollere at alle strømkablerne der går fra strømforsyningen til diskette, diske, cd/dvd og blæsere sidder rigtigt fast.

Derefter tage strømmen helt fra strømforsyningen (altså 220 v ledningen) i 20-30 sekunder, og derefter starte op igen.

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173369
Tips : 31646
Nyheder : 719565
Indlæg : 6381751
Brugere : 218246

Månedens bedste
Årets bedste
Sidste års bedste