/ Forside/ Interesser / Fritid / Knallert / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Knallert
#NavnPoint
pallebhan.. 109279
Jon 13755
NoShyGuy 12369
Sunowich 7245
rpje 6490
scootergr.. 5859
masteraug.. 4691
Japse 3488
3773 3416
10  dova 3104
Kickstarter problem
Fra : Benzo.sf
Vist : 2193 gange
116 point
Dato : 05-03-06 21:50

Her for 3 uger siden stod jeg en morgen og skulle starte min suzuki estilete, men uden held. kickstarteren hakkede over hver gang, og min elstarter er defekt, jeg trak den over på et værksted da der var meget kortere derover end hjem.. de lavede den ( 1100 kr :S ) og den hakkede ikke over mere, ihvertfald ikke de første 2 dage, så begyndte den igen.. jeg pillede vario skjoldet af, og de dele de havde skiftet så fine ud, jeg samlede det igen, og den virkede.. indtil et par dage efter igen.. jeg har tænkt lidt over hvad det kan være, men kan ikk komme på hvorfor den gør det..
Måske kan en extra "spænde skive" mellem kickstarterhjulet på krumtappen gøre det? for hvis gribehjulet "det løse hjul" ved en fejl sidder inde ved kickstarterhjulet og afstanden mellem den ting der er forbundet med kickstarteren" det store halvtandhjul" og kickstarterhjulet er så stor at "halvtandhjulet" ikke kan gribe den , kan det vel være problemet? håber mit spørgsmål er forståeligt selvom jeg tvivler :P skriv hvis i ikke forstår det, så prøver jeg at forklare det på en anden måde, hvis jeg kan.

 
 
Kommentar
Fra : sofus.dk


Dato : 06-03-06 06:52

Det var sikkert en god ide, med en extra skive, men vær opmærksom på, om skjoldet kan lukkes TÆT.
Ellers ville jeg bestemt mene, at værkstedet skulle have den ned igen, da de ikke har lavet det ordentligt.
Så jeg ville KLAGE.................


Kommentar
Fra : tartra00


Dato : 06-03-06 20:12

Jeg ville også klage... det er for ringe,,, det skal du ikke finde dig i.


rent teknisk skal man jo passe på med at komme ekstra ting i sin scooter. Er du sikker på at "gribe"tandhjulet, kan glide frit ud... er det ordentlig smurt og det hele, virker fjederen...?

Kommentar
Fra : Benzo.sf


Dato : 06-03-06 21:02

Jeg har prøvet og det glider frit, og er smurt, kickstarteren virker også ganske glimrende, men så sker det engang imellem at den ikk får fat når jeg træder på kickstarteren, og det er så der jeg kan pille skjoldet af og sætte det på igen.. men når jeg piller det af, ser alt helt normalt ud derinde :S der er ingen knækkede eller flækkede ting, og fjederen virker ganske glimrende

Kommentar
Fra : sofus.dk


Dato : 06-03-06 22:17

Efter en tur til 1100.- skulle det MEGET gerne være VELSMURT, og virke.
Det er en OMMER.

1100.- er vel 3 arbejdstimer, og så lang tid kan det umuligt tage et værksted at udskifte/reparere ovennævnte problem.
Ville ikke selv finde mig i det.


Kommentar
Fra : sofus.dk


Dato : 06-03-06 22:22

Men en anden ting, kan være at din motor er total slidt ned, hvorved krumtappen skubber sig til den ene side af motoren, og dermed opstår problemet.
Hvis det er tilfældet, skal du nok ikke sætte en skive på, da det vil gøre det værre.
--------
Men nu kan jeg på ingen måde tro, at motoren har kørt så længe.


Kommentar
Fra : Benzo.sf


Dato : 07-03-06 12:52

Motoren har kørt 14500 km :S men krumtappen skulle være forholdsvist ny, og det er en racer krumtap, mht til værkstedet, så er det ikke andet end en flok hatte :S de burde ihvertfald ikke kalde sig mekanikere

Kommentar
Fra : Benzo.sf


Dato : 07-03-06 22:11

www.vol2.dk/upload/scooter/1.jpg
www.vol2.dk/upload/scooter/2.jpg

Her er nogle fine billeder, af henholdsvis skjoldet og varioet..
Jeg har fået fortalt at der skal sidde et blæserhjul på varioet, så hvis jeg har ret i at det kickstarterhjul der sidder derinde muligvis skal længere ud, så kunne det vel være grunden?
Men kig og fotæl om det ser fornuftigt ud..
Btw kilremmen sprang idag, så det er rigtigt hva i kan se :P
på forhånd tak

Kommentar
Fra : sofus.dk


Dato : 08-03-06 07:20

Hej
Gode billeder, de siger mere end ord.
Kan se, at takkerne på begge billeder er slidte, hvilket gør at den kan hakke nå du træder på kickstarter. Som om det ikke tager fat helt inde.
Og ja, der skal være et blæser hjul/mølle
Hvis ikke du sætter det på, så sæt en extra skive på.
Og skift de 2 tandhjul, på vario og dæksel, når du er igang.
--------
Men ville tale med værkstedet, de er sg da nogle pullerhoveder.

Accepteret svar
Fra : NoShyGuy

Modtaget 116 point
Dato : 08-03-06 08:52

Sofus, du tager helt fejl!
Takkerne er slet ikke slidte og jeg kan godt komme lidt i tvivl om de overhoved har skiftet noget.
Jeg har selv haft det problem et par gange, fordi jeg var doven og kun kørte med 3 skruer i kickstarter skjoldet og uden pakning.

Problemet opstår IKKE fordi afstanden fra kickstarter tandhjul til krumtap er for stor.
Havde dette være tilfældet, så havde ½måne tandhjulet været slidt totalt ned.

Dit problem ligger 100% i at det ikke er smurt godt nok.
Det kan løses med kobberfedt.
Dit problem opstår fordi kickstarter tandhjulet ikke glider helt ind til krumtappen, og det gør den ikke fordi den ikke glider godt nok. (mangel på glidemiddel)

På det løse tandhjul sidder der en metalbøjle. Den bøjle SKAL være stram og tør.
Den metal tap som tandhjulet glider på skal være smurt godt, men ikke overdrevet.
Tænderne på både ½månetandhjulet og kickstarter tandhjulet skal også smøres.

Du må IKKE komme olie eller lign på de tænder på kickstarteren som møder krumtappen..

Når alt er smurt så vil den virke rigtig godt i meget meget lang tid, og hvis problemet opstår igen, så er det samme problem.


ps. du kunne ha spares 1100,- hvis du selv havde smurt den, for jeg nægter at tro på at den var slidt på nogen som helst måde, for der skal virkelig meget til at slide den, fordi det er STÅL!!!!!

Kommentar
Fra : sofus.dk


Dato : 08-03-06 10:13

Billede 2, ser for mig slidt ud, med rund kant.

Hvis du zoomer ind på billedet, kan du se det ikke er helt nyt.
Og der er tydelige slidspor.


Kommentar
Fra : sofus.dk


Dato : 08-03-06 10:15

Men det kan være som du skriver, at dækslet kun er påskruet med et par bolte.
Så kan delene ikke "mødes" ordentlig, og takker over.

Kommentar
Fra : NoShyGuy


Dato : 08-03-06 12:22

Du misforstod mig totalt.
De manglende bolte betød at der kom vand ind, og derfor rust, og derfor hakkede den over.
Det har intet at gøre med om den ikke sidder tæt nok.
Det er 100% kun fordi den mangler smørelse.
om de så var slidt totalt skæve så ville den ikke hakke over hvis den var smurt godt nok.
ved det fra erfaring.

Kommentar
Fra : Benzo.sf


Dato : 08-03-06 12:49

Sofus de 2 tandhjul som ser "slidte " ud er de to der er skiftet, men jeg tror også de skal se sådan ud dem de skiftede, det er bare de mekanikere der er dummere end snot, så tak for lort ea cykler :S.. jeg prøver at smøre det og ser hvad der sker, mange tak for hjælpen :) håber den kommer til at fungere

Godkendelse af svar
Fra : Benzo.sf


Dato : 08-03-06 12:50

Mange tak NoShyGuy, håber sgu det virker :)

Kommentar
Fra : tartra00


Dato : 08-03-06 16:52

hvad var det lige jeg sagde

Kommentar
Fra : Benzo.sf


Dato : 08-03-06 16:54

Det mærkelige er at det er smurt :S men der er ingen pakning, så smider sådan en på, og et blæserhjul og ser hva der sker :D

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173361
Tips : 31646
Nyheder : 719565
Indlæg : 6381667
Brugere : 218245

Månedens bedste
Årets bedste
Sidste års bedste