/ Forside/ Interesser / Fritid / Knallert / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Knallert
#NavnPoint
pallebhan.. 109279
Jon 13755
NoShyGuy 12369
Sunowich 7245
rpje 6490
scootergr.. 5859
masteraug.. 4691
Japse 3488
3773 3416
10  dova 3104
startproblemer
Fra : hvidtiger
Vist : 822 gange
100 point
Dato : 26-02-06 16:19

Jeg har prøvet næsten alt, men ved ikke hvad det kan være. Ja, som overskriften lyder har jeg startproblemer. Dvs at den ikke er umulig at starte, men skal overtales en del før den kan, hvilket betyder at efter nogle hug går den i gang i nogle sekunder og derefter stopper igen. Det kan man så gøre 3-4 gange hvorefter den så bliver i tomgangen hvor andre gange er den MEGET svær at starte. Lidt som om den på en eller anden måde mangler noget benzin og leve af, når den skal i gang.
Men historien lyder sådan, at der stort set er blevet skiftet alt på motoren. Men efter jeg skiftede krumtappen, lejerne og simmeringene kunne den let starte de to første døgn, og så var det ligesom om den gik tilbage til sit gamle jeg!!!.. Pakningerne er blevet skiftet i hele motoren, simmeringe, krumtap, hovedlejerne, membran, batteriet, cylinderkit, tændrør og endna også karburatoren og chokeren for ikke så længe siden.... Men intet har hjulpet, selv ikke forskellige indstillinger med luftskrue, dyse, strålspidsen eller tomgangskrue har hjulpet. Forbrændningen ser fint ud på tændrøret og firtakter en smule i tomgang. Har tjekket ALLE pakningerne og intet ser ud som om det er utæt. Har prøvet med andet kit og karburator, men ingen af delene har hjulpet, og stadig det samme problem. Så hvad i alverden kan der dog være galt siden den ikke starter så godt og nogle gange ikke kan i de første 5min??

Mvh Hvidtiger

 
 
Kommentar
Fra : Benjamin.Hansen


Dato : 26-02-06 17:29

Du skal finde ud af om den døre af for meget eller for lidt Benzin.

Lugt til din udstødning lugter den meget af benzin er den druknet og dit tændefør vil ofte fære fugtigt...

Dør den af forlidt benzin (udstødning lugter ikke af benzin) er det din benzin tilførsel du skal efter.
Jeg tror det er her den er gal. Det er utroligt svært at stille den rigtige diagnose nå man ikke har hørt dyret forsøge at starte.

Men der kan jo godt være skidt i en kaburator eller i et af de små rør i din kaburator, dysse eller et filter. Hvis det er periodisk og den har kørt pænt efter du pillede sidste gang kan det også være fugt / vamd i tank (tank tømmes og tøres...) kaburator(fjernes med kaburatorsprit).

Men du skal finde ud af hvad den mangler. Motor køre ved Gnist, Benzin og luft i rigtige mængder...

mvh Benjamin

Kommentar
Fra : Benjamin.Hansen


Dato : 26-02-06 17:30

.

Kommentar
Fra : Sunowich


Dato : 27-02-06 00:12

Øhh hvad er det for en knallert vi snakker om ??
Mvh Sune

Kommentar
Fra : Sunowich


Dato : 27-02-06 00:19

Vender stemplet rigtigt ?? ellers kan der knække et stykke af en af stempelringende da den så vil få stemelringssamlingerne ud for skylleporte og der kan muligvis godt gå to dage før der sker noget for det lyder som om den mangler noget kompretion af en eller anden grund man plejer også at kunne høre utætheder som en hvislende lyd, kan også mærkes med hånden hvad med tændingsmæssigt er der lavet noget der ??

Kommentar
Fra : NoShyGuy


Dato : 27-02-06 09:44

jeg tror på at det er vand i tanken.
Selv når du har skiftet så meget, og den stadig starter!
Prøv at tømme en del af tanken ud i en flaske.
Jeg havde samme problemer med min Yamaha, og der lå ½ liter vand i tanken, plus at benzinen var gammel.
Tag din karburator af, uden at vippe den til siderne, og skru svømmerhuset af, uden at vippe den til siden. Så kan du nemlig se ned i svømmerhuset og se om der ligger vand i bunden.
Det ses ved at benzinen ser ud til at være delt op i 2 forskellige væsker.

Kommentar
Fra : NoShyGuy


Dato : 27-02-06 09:45

hvad stemplet angår, så kan du se det ved at tage udstødningen af, så du kan se ind på stemplet.
Hvis du kan se huller i stemplet, så vender det forkert.
Prøv evt at starte den uden udstødning.

Kommentar
Fra : hvidtiger


Dato : 27-02-06 15:58

Der er tale om en PGO Dr.Big. Hmm I hælder meget til det med vand, så det kan være at jeg lige skal kontrollere det!. Stemplet vender rigtigt og jeg har haft det hele af, da jeg skiftede pakninger i hele motoren, men det ændrede ikke noget. Pilen på stemplet vender ned mod udstødning, så det burde vende rigtigt. Men jeg vil da lige se om det skulle være vand i tanken..

Mvh Hvidtiger

Kommentar
Fra : NoShyGuy


Dato : 27-02-06 17:34

se også lige efter hvor stor elektrodeafstanden er på tændrøret.


Annuller spørgsmålet
Fra : hvidtiger


Dato : 12-03-06 10:20

Jeg har desværre ikke modtaget et gyldigt svar, og annullerer derfor dette spørgsmål

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 173366
Tips : 31646
Nyheder : 719565
Indlæg : 6381734
Brugere : 218245

Månedens bedste
Årets bedste
Sidste års bedste