/ Forside/ Teknologi / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Teknologi
#NavnPoint
Klaudi 283902
o.v.n. 251081
refi 249355
molokyle 171451
tedd 139716
miritdk 130693
severino 96416
BjarneD 89766
Fijala 84423
10  dk 83789
opret forbindelse til netværk
Fra : risvej07
Vist : 296 gange
100 point
Dato : 24-01-06 23:33

hej jeg har lige fået en bærbar pc, iforvejen har jeg 3 andre pcér disse danne et netværk med kabeler via en router som også har en trådløs forbindelse, alle har direkte adgang til internette via routeren, og alle har forbindelse til hinanden via routeren. men nu kan jeg ikke få den bærebar til at gå på netværket hverken med kabel eller trådløs. men den gå på internettet. jeg har brugt konfigurer under netværksopgaver til at løse opgave uden held. så hjælp mig lige

 
 
Kommentar
Fra : tukols


Dato : 25-01-06 00:14

Har du også konfigureret firewallen på din nye computer?
Du skal tilføje de andre computere med navn eller ip nr. under betroet.

Genstart af alle maskiner.

Hilsen tukols

Kommentar
Fra : dayworker24


Dato : 25-01-06 09:25

hvad arbejdsgruppe har den???

hvis du ikke ved det så følg guiden.

Tryk på start nede i venstre hjørne (med venstreklik) / højre klik på Denne Computer/ sig egenskaber / gå hen på fanebladet Computernavn/se hvad arbejdsgruppe det er.

og tjek så en af de andre og se om de har det samme.

Har du en firewall på computeren andet ind routeren?.

Hvis jeg har forstået det rigtigt så kan de alle fire komme på internettet, men bærbaren kan ikke se de andre computere eller omvendt.


Kommentar
Fra : risvej07


Dato : 25-01-06 11:05

der sker ligesom ikke noget, alle har den samme arbejds adresse, og vi kan se den nye computer, men den skriver at netværkstien ikke findes

Kommentar
Fra : dayworker24


Dato : 25-01-06 11:10

Det har mine venner og jeg mange problemer med.

Vi har aldrig fundet ud af hvad det er, men når man har formateret 1 eller 2 gange så er problemet ligesom bare forsvundet.
Meget mystisk,

Men kan den bærbare gå ind på de andre pc'er??

Kommentar
Fra : risvej07


Dato : 25-01-06 11:12

Nej og det underlige lige nu er at den gateway, som er på de andre computere, kommer og går på den nye computer


Kommentar
Fra : dayworker24


Dato : 25-01-06 11:15

Hvis jeg var dig ville jeg prøve at lave 1 ip på begge computer fx
222.222.222.222 og
222.222.222.200

og så skal de bare have en undermakse (du skal bare klikke med musen på undermaske.

Prøv lige det, jeg ved godt at de ikke får internet lige der, men man kan jo se om de overhovedet kan komme ind på hinanden.

prøv at køre det på kabler.

Kommentar
Fra : risvej07


Dato : 25-01-06 11:43

du skriver formatere...........hvordan

Kommentar
Fra : dayworker24


Dato : 25-01-06 11:46

Det er fordi vi holder tit computer partys, og vi har flere gange prøvet det du har prøvet.

Hvis en har haft det samme problem som dig, og han formatere er problemet nogle gange væk efter formateringen.

Vi er mange der har prøvet det sådan.

Men fik du prøvet det med ip'erne??

Kommentar
Fra : risvej07


Dato : 25-01-06 11:48

Okay, måske er jeg lidt dum, men hvordan formaterer jeg?

Og nej jeg fik ikke prøvet det med ip adresserne

Kommentar
Fra : dayworker24


Dato : 25-01-06 11:51

Det synes jeg er en dårlig mulighed.

Det er nemlig ikke sikkert at du kan få det til at virke alligevel du formatere.

Men du formatere på den måde at sætte dvd drevet, og boote.

Så er det bare at følge guiden.

Formåder at du har xp.

Kommentar
Fra : risvej07


Dato : 25-01-06 11:53

ok


Kommentar
Fra : Sunowich


Dato : 25-01-06 12:12

Jeg har lige sat en ny processor i en af vores der også kører på wireless netværk den kunne heller ikke finde sendesignalet hvorefter jeg kørte tilføj ny hardware som er under kontrolpanel så skulle den lige hente noget fra xp cd'en og så kom det til at virke det er vel 2 timer siden så det ku du jo prøve
Mvh Sune

Kommentar
Fra : Sunowich


Dato : 25-01-06 12:12

Jeg har lige sat en ny processor i en af vores der også kører på wireless netværk den kunne heller ikke finde sendesignalet hvorefter jeg kørte tilføj ny hardware som er under kontrolpanel så skulle den lige hente noget fra xp cd'en og så kom det til at virke det er vel 2 timer siden så det ku du jo prøve
Mvh Sune

Kommentar
Fra : Sunowich


Dato : 25-01-06 12:12

ups

Kommentar
Fra : risvej07


Dato : 25-01-06 13:24

Nogle gange kan det være så simpelt, at det næsten er for meget. Jeg skulle have Norman sikkerhedspakke på, og da jeg havde afindstaleret NOrton, som var preinstaleret, og satte Norman til at konfigure, tja så var computen på nætværket........så en løsning er måske at have samme sikkerhedspakke

Kommentar
Fra : dayworker24


Dato : 25-01-06 13:29

Ja der kan man bare se.

Så enkelt kan det være

Annuller spørgsmålet
Fra : risvej07


Dato : 25-01-06 18:04

Jeg har desværre ikke modtaget et gyldigt svar, og annullerer derfor dette spørgsmål

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 173384
Tips : 31646
Nyheder : 719565
Indlæg : 6381849
Brugere : 218246

Månedens bedste
Årets bedste
Sidste års bedste