/ Forside/ Interesser / Hus og have / El-installationer / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
El-installationer
#NavnPoint
transor 7493
rotw 6767
3773 5403
michaelho.. 4960
Hejdu58 4795
pallebhan.. 4530
Benjamin... 4228
viskinge 4210
Bassebo 2677
10  refi 2643
halogen lampe.
Fra : bpedersen
Vist : 1410 gange
100 point
Dato : 22-01-06 19:39

Hej.

Jeg har fået sat 2 stk. lygtepæle (ca 4 meter høje) op ved et spejderhus. På hver af de pæle har jeg fået monteret 1 stk. 1000W halogen lampe. Vi har bare det problem at de hele tiden springer (de lyser i gennemsnit 5-10 timer). Når de springer er der ingen der rør ved pælene, så det er ikke rystelser.
De sidste par gange der er sprunget har det været de porcelænet der sidder i enden af halogen røret der er fuldstændig brændt a(de er blevet grønne) og brækket.

Er der nogen der ved havde der er galt????

Ps. lamperne er lavet af JO-EL og skulle være lavet


 
 
Kommentar
Fra : sverola


Dato : 22-01-06 20:03

Ikke taget på pæren før den blev monteret vel ???? (fedt fra fingrene dræber de pærer)

Kommentar
Fra : bpedersen


Dato : 22-01-06 20:14

Nej jeg har ikke rørt ved den, det glemte jeg lige at skrive.

Kommentar
Fra : twinkey


Dato : 22-01-06 20:21

hejsa

Grundet til de går i stykker i enderne er nok at der er dårlig/løs forbindelse mellem rør og "fatning"
JO-El er ikke kendt for at være det bedste mærke på markede, og er nok ikke bygget til at være tænt i længere tid, så varmen fra røret får metalet i fatningerne til at bøje, og give dårlig forbindelse!!
Der er nok ikke rigtig nogen løsning på det problem andet en en ny lampe, kan anbefale en lampe med natrium eller kviksølvpærer! Meget driftsikker og god lyskillde



Kommentar
Fra : sverola


Dato : 22-01-06 20:22

Jeg var lidt rundt på nette for at se om andre har haft smme erfaring ....men desværre så det bliver bare gætværk fra min side ....
Jeg vil dog lige sige at de som har solgt dig de lamper kan vel hjælpe dig ???? Du må da have en form for garanti...???
1000 watts lamper får du jo købt som proff. arbejds lamper og de skal da tåle lidt af hvert??!!
Så desværre ...mit latin strækker ikke til mere

mvh sverola

Kommentar
Fra : BjarneD


Dato : 22-01-06 20:26

Der findes flere mærker af halogenpærer på markedet og har du købt nogle der svarer tilde der var monteret fra ny så lyder det sandsynligt, at de springer hele tiden.
De gode halogenpærer koster næsten lige så meget som de billige lamper og i nogle tilfælde mere.

Kommentar
Fra : Sveda


Dato : 22-01-06 21:06

har du målt spændingen ude ved lampen, det kunne være underspænding, uanset kvalitteten af lyskilden skulle den nu holde længere.
men for lav spænding kan påvirke lyskildens levetid.

Kommentar
Fra : michaelholm


Dato : 22-01-06 21:09

Hej,

Jeg tilslutter mig de allerede indkomne forslag!
Det første du kan gøre er at checke at fatningen er ok, der efter går du ud og køber to nye halogenrør (mærket med 250V) og monterer disse i lamperne. Hvis de ikke holder i lang - lang tid ca. 1000 brændtimer, så går du op og bytter de to lamper eller endnu bedre får pengene tilbage og køber to nye i ordentlig kvalitet.
Du skal selvfølgelig sørge for ikke at røre rørene med fingrene og at lampen er 100% tæt og at det ikke er rystelser fordi lampen eller pælen ikke står 100% fast.
Der er en mulighed tilbage og det er at transformerstationen står meget tæt på installationen, så spændingen dermed også er meget høj - Dette kan få pærene til at springe uforholdsmæssigt hurtigt.

Held og lkke med fejlfindingen
Michael

Kommentar
Fra : dova


Dato : 23-01-06 00:29

Nu er de vel beregnet til udendørs brug.

med de lave temperaturer p.g.a. vinter, og så den kraftige varme fra pærene, kunne det tænkes at give nogen spændinger i lamperne grundet temperaturforskellen, så de derfor springer/knækker.


mvh dova

Kommentar
Fra : teknik06


Dato : 27-01-06 14:00

Jeg havde samme problem med en arbejdslampe harald Nyborg model.

Det skyldes oftest fugt der kommer ind omkring pæren, og som giver samme problem som hvis man har sat fedtede fingre på.
Fugten kan komme af kondens, og det skyldes oftest at der er en utæthed et sted. Tjek gummipakning ved glasset, tjek tætning omkring kabel osv. og sørg for at få tørret lampen godt indvendigt efter den har været åbnet.

Jeg valgte ( efter skift af mange pærer) at købe en kvalitetslampe. Jeg er enig i at en kvalitetspære hjælper, men er lampen utæt så giver de også problemer.

MVH

Karsten Tekniker




Kommentar
Fra : Dansende_T


Dato : 29-01-06 22:17

Med halogenrør skal man endvidere huske at det skal sidde HELT vandret, temperaturforskellen fra den nederste til den øverste den kan godt betyde at de springer meget hurtigt ellers..

Når rørene bliver grønne i enderne kunne det godt tyde på fugt.. Jo-el'e projektører plejer nu ikke at have den slags problemer... hvis de vel at mærke er monteret og lukket korrekt.. (jeg har ikke erfaringer med om der kan komme vand i dem hvis de sidder skævt...

Under alle omstændigheder kunne noget tyde på at de ikke er tændt ret tit .. Hvis de er lidt fugtige inden i, er de det ihvertfald ikke når de har været tændt i bare 5 minutter

Kommentar
Fra : michaelholm


Dato : 09-02-06 20:22

Hej bpedersen,

Husk lige at lukke spørgsmålet når du forhåbentlig har fundet et svar du kan bruge.
Du har også et spørgsmål ude fra d.01.11.06, som du har fået svar på!

MVH Michael

Du har følgende muligheder
Dette spørgsmål er blevet annulleret, det er derfor ikke muligt for at tilføje flere kommentarer.
Søg
Reklame
Statistik
Spørgsmål : 173549
Tips : 31660
Nyheder : 719565
Indlæg : 6382989
Brugere : 218252

Månedens bedste
Årets bedste
Sidste års bedste