/ Forside/ Interesser / Fritid / Biler / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Biler
#NavnPoint
dova 36582
alimak 21475
EA_HS 19179
refi 16217
Cortina01 14584
pallenoc 13678
transor 13118
3773 12917
geu 12469
10  Nordsted1 11856
Hvorfor f... lyser de lamper ?
Fra : Odesus
Vist : 2113 gange
450 point
Dato : 22-01-06 13:11

Jeg har en opel corsa diesel fra 92l
Forleden lyste min batterilampe OG min bremselampe (ikke den hvor hånbremsen er trukket) et kort øjeblik, samtidig hørte jeg nogle klik lyde.
Dagen efter lyste de engang imellem og slog fra og til hver gang med de klik lyde.
NU lyser de hele tiden, hvis den ikke ladede burde det vel kun være batterilampen der lyste ikke sandt ? OG igen når den ikke lader kan den vel ikke køre fra fyn til dronninglund og retur.
HVORFOR lyser de ?
Odesus

 
 
Kommentar
Fra : bredker


Dato : 22-01-06 13:17

hvis de pludselig begynder at lyse samtidigt er det nok bare en dårlig forbindelse i relæet til lampen
ellers er det ladning af bateriet og dine bræmseklodser der er ved at være slidt ned

du kan godt køre den tur , du kunne jo tage en lader eller startkabler med for en sikkerheds skyld

Kommentar
Fra : Benjamin.Hansen


Dato : 22-01-06 13:18

Det lyder som om der er en løs forbindelse et eller andet sted.
Hvis det er en stel forbindelse der mangler kan det godt give sjove visninger.
Jeg tror du skal have den til en auto elektriker Bosch service, de er ofte hurtigere end de autoriserede værksteder til at finde den slags fejl.
mvh Benjamin

Kommentar
Fra : sverola


Dato : 22-01-06 13:18

Det lyder grangiveligt som et relæ der er defekt.....Jeg mener at huske at alle relæer sidder under instrument brættet i fører siden...se lidt på dem..
Prøv at bevæge dem lidt for at se om der er kommet lidt ir..

Mvh sverola

Kommentar
Fra : BjarneD


Dato : 22-01-06 14:31

Det behøver ikke, at være ved relæet problemet ligger selv om man hører dem klikke for det kan være det der styrer relæet og i den forbindelse kan det ligge i styreboksens forbindelser eller sikringsboksens.
i det hele taget bør man gå de mest udsatte forbindelser/stik efter når noget sådant sker rense dem og påsprøjte en fin olie som f. eks. WD40.
Den slags bagatelfejl kan nemt brede sig til ting der vil forårsage strtsvigt osv. så tag det som en advarsel om at tingene skal ses efter.

Kommentar
Fra : hjkofoed


Dato : 22-01-06 21:27

min citroen kan gøre det samme under bestemte vejrforhold, så jeg antager, at kondensfugt skaber "krybestrømme", der aktiverer relæerne.

Kommentar
Fra : Odesus


Dato : 23-01-06 18:39

Har nu fundet ud af den så ikke lader.........gik i stå midt i det hele .....er det så min lader der er færdig ?..(kan jeg selv måle mig frem til det?)......men synes STADIG det er underligt at BEGGE lamper lyser . Ved godt jeg beder om MEGET hjælp men har kun disse 250 point og give af. Og lover at lukke spørgsmålet så snart jeg har fået et muligt svar på det sidste (så fremt nogle vil hjælpe mig igen )
Odesus

Kommentar
Fra : Odesus


Dato : 23-01-06 18:43

Fu** Mand..........så blev 450 point...........geez........så skal det også være godt svar drenge og piger ....................okay...det er det sikkert værd
Odesus

Kommentar
Fra : bredker


Dato : 23-01-06 18:47

der er flere muligheder , men i langt de fleste tilfælde er det 1 af 2 ting der er galt
enten en løs forbindelse til laderelæet
eller den mest hyppige årsag , hvis generatoren har kørt meget, så er det bare kullene der er slidt
de er ikke så dyre ( 1-200 kr)

Accepteret svar
Fra : BjarneD

Modtaget 450 point
Dato : 23-01-06 19:00

Laderelæet kan være stået af, dioderne i generatoren kan være stået af på grund af løse forbindelser der skaber overspænding, kullene kan være slidt op.
Du kan ikke selv måle om det er det ene eller det andet det skal du overlade til fagfolk.
F... dine point!!! Jeg svarer uanset, men kan ikke give dig det svar du forventer fordi det ville kræve, at jeg skulle give dig et autoelektrisk kursus.

Kommentar
Fra : Benjamin.Hansen


Dato : 23-01-06 19:06

Jeg så oplyse at da min... Generator gik på en Mercedes W124
Lyste alle mulige lamper i instrumentbrættet og min omdrejningstæller flippede ud...

Så når du får skiftet din generator kan det være din bil bliver helt normal.
mvh Benjamin

Kommentar
Fra : Benjamin.Hansen


Dato : 23-01-06 19:06

Jeg så oplyse at da min... Generator gik på en Mercedes W124
Lyste alle mulige lamper i instrumentbrættet og min omdrejningstæller flippede ud...

Så når du får skiftet din generator kan det være din bil bliver helt normal.
mvh Benjamin

Kommentar
Fra : sverola


Dato : 23-01-06 19:09

Har du checket stelforbindelsen fra motor til stel???
Jeg ved at det bare er et skud i tågen,Jeg havde en Honda en gang i tidernes morgen...Ladelampen lyste ...Ind til brormand ,rensede generatoren+nye kul...det samme stadigvæk...
Hentede en anden generator ved huggeren..fik den monteret..Samme resultat...
Nu var gode dyr rådne....Gode råd dyre, mener jeg.
Ringede så til en kammerat som sagde ...har i checket stelforbindelse og sikringerne ??
F... fiksede det og bilen kørte igen....
Så det er vanskeligt at finde en fejl bare ved at gætte men ...som sagt et skud i tågen...

Håber du finder fejlen

sverola


Kommentar
Fra : emesen


Dato : 23-01-06 19:17

Bremselampen:
Bremseklodser er slidt ned (føleren rører ved stel)
Bremsevædskestand for lav (slidte bremser / utæt system)

Ladelampe lyser:
Rem for slap / defekt / mangler
Fugtigt system
Slidte kul
Dårlige forbindelser

Fælles:
Defekte og / eller dårlige forbindelser.


Kommentar
Fra : pabloj


Dato : 23-01-06 19:26

I morges røg min ventilatorrem på en Opel Kadett 1990, så lyste både ladelampe og håndbremselampe.
Det er måske et Opel symptom!
Jes

Kommentar
Fra : Henrik7500


Dato : 23-01-06 22:20

Hej
det er din generator der er færdig og da det lige er årstiden for kortslutninger vil mit pro. gæt være at når din lade lampe lyser kortrslutter den et sted og sender strøm over til din bramse fejlmældings lampe hvis du skifter din generator til ca 300-500kr ved thansen.dk så er dit problem løst

Mvh Henrik ;)

Kommentar
Fra : micmac01


Dato : 24-01-06 17:41

Tjae

Rigtig mange gode bud, som jeg ikke kan gøre bedre.

Da samme lamper i min Kadett lyste hos mig, skyldtes det, at flere printbaner på instrumentbordet var knækkede. Det er dog ikke så sandsynligt, at det samme er sket hos dig.

Hilsen Michael

Godkendelse af svar
Fra : Odesus


Dato : 25-01-06 15:29

Tak for svaret BjarneD.
Jeg HAR så haft den hos en mekaniker........det VAR en ledning der var knækket........selfølgelig et sted hvar man bare ikke kan komme til det.........det sjove ved det hele var at det også tog mit oliefyr og min fartpilot med i det....hvorfor begge lamper lyst kunne han ikke forklare.

Jeg skal dog lige huske at takke ALLE der har givet deres viden med til mit problem.

Takker.

Odesus

Kommentar
Fra : BjarneD


Dato : 25-01-06 15:51

Det var godt at du fik det klaret.
Selv om jeg har mange års erfaring som automek. må jeg også have hjælp en gang imellem fordi jeg heller ikke har det fornødne målegrej.

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 173355
Tips : 31646
Nyheder : 719565
Indlæg : 6381620
Brugere : 218245

Månedens bedste
Årets bedste
Sidste års bedste