/ Forside/ Interesser / Fritid / Biler / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
Biler
#NavnPoint
dova 36582
alimak 21895
EA_HS 19179
refi 16217
transor 15483
Cortina01 14584
pallenoc 13678
3773 13117
geu 12469
10  Nordsted1 11856
Lada Samara elsystem...
Fra : IceCap
Vist : 418 gange
200 point
Dato : 09-11-02 01:06

Min Samara 1,5I fra '95 har nogle alvorlige probs med el systemet. Lige så snart det bliver fugtigt og koldt i vejret ophører kabineblæseren, sprinkleren og bagrudevisker/vaskeren med at virke. Jeg har for et par dage siden oversprøjtet sikringsboxen med WD-40 og det hjalp indtil næste dag......... Er der nogen her, der har haft samme prob og løst det på en fornuftig måde??? Jeg er træt af det gamle lort, men glad for at den trods alt starter! Lada er undervurderet og rykker ellers for vildt, hvis man har en 1500I......

 
 
Accepteret svar
Fra : buggyman

Modtaget 200 point
Dato : 11-11-02 17:32

Tag dine sikringer ud og rengør holderne med en stålbørste,da de helt sikker er irret. Rens også sikringerne eller endnu bedere skift dem ud med nogle nye.Du kan også prøve at klemme holderne lidt mere sammen så sikringerne sidder bedere fast.

Kommentar
Fra : michaels20


Dato : 04-08-05 22:27

Når du har renset sikringerne og holderne og sat dem i igen, giver du det hele en gang Prunto (fugtfortrænger)
Så begynder det ikke at irre foreløbig!!!

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 177366
Tips : 31960
Nyheder : 719565
Indlæg : 6407468
Brugere : 218867

Månedens bedste
Årets bedste
Sidste års bedste