/ Forside/ Interesser / Hus og have / El-installationer / Spørgsmål
Login
Glemt dit kodeord?
Brugernavn 

Kodeord  


Reklame
Top 10 brugere
El-installationer
#NavnPoint
transor 8633
rotw 8412
3773 5803
michaelho.. 4960
Hejdu58 4795
pallebhan.. 4530
Benjamin... 4528
viskinge 4235
pbp_et 3141
10  Bassebo 2677
Bosch opvasker kører ikke.
Fra : bjarnethomsen
Vist : 431 gange
60 point
Dato : 31-07-05 20:50

Jeg har en ca. 4 år gammel Bosch opvasker. Forleden mens den vaskede løb der vand ud på gulvet. Jeg afmonterede sidepanelet og så at vandet kom fra "svømmerhuset" som var tilstoppet. Jeg afmonterede dette og vandkanalerne, rensede det hele og monterede det igen. FINT troede jeg..... men nu trækker den godt nok vand ind uden spild, men spulearmene modtager ikke vandet og kører dermed ikke rundt. Hvad kan der være galt?? Mvh Bjarne

 
 
Kommentar
Fra : Eyvind


Dato : 31-07-05 20:56

Fra det du nok kalder svømmerhuset går der en tynd slange til en vandhøjdekontrol.
Hvis man puster i slangen bør man kunne høre et par klik.
Denne kontrol styrer vandtilgang og start af vaskemotor.
SLUK lige på vægkontakten først

Kommentar
Fra : Benjamin.Hansen


Dato : 31-07-05 21:47

Hejsa
Jeg er enig i ovenstående... er en mulighed
Du kan jo også kontrolere om den tager vand nok ind i maskinen til at den skal spule...
Gør den det ?
Kan du høre at spulemotoren starter?
Har du kontroleret at spulearmen kan dreje rundt ?
mvh Benjamin

Kommentar
Fra : bjarnethomsen


Dato : 01-08-05 16:49

Hej. Der går ingen tynd slange fra svømmerhuset, kun den tykke som går ind i maskinen, og jeg er sikker på at den tager vand nok ind. Spulearmene kan også dreje rundt???

Kommentar
Fra : Eyvind


Dato : 01-08-05 20:04

Sidder der ledninger på det "svømmerhus" som jeg måske kalder vandhøjdekontrol.
Det er en vandhøjdekontrol som styrer vandtilgang/varme/pumpe/timerautomatik

Kommentar
Fra : bjarnethomsen


Dato : 01-08-05 20:12

Ja, der sidder 2 micro-switches med flere ledninger på. Det lyder som om kontakterne klikker godt nok når de bliver aktiveret.

Accepteret svar
Fra : Eyvind

Modtaget 60 point
Dato : 01-08-05 20:27

Hvis de to microswitch kan klikke så virker de også.
Så skal vi bare findeu af om de bliver påvirket når der skal pumpes.
Og spørgsmålet er jo også om der kommer vand nok til at aktivere.
Noget som kan drille vandpåfyldning er det lille filter som kan sidde i slangen ved vandhanen og det lidt mere besværlige i indgangen på magnetventilen.
Og det filter skal være der - men kan være tilstoppet.

Godkendelse af svar
Fra : bjarnethomsen


Dato : 04-08-05 20:00

Tak for svaret Eyvind. Skidtet fungerer bare nu....Mvh Bjarne
                        

Du har følgende muligheder
Eftersom du ikke er logget ind i systemet, kan du ikke skrive et indlæg til dette spørgsmål.

Hvis du ikke allerede er registreret, kan du gratis blive medlem, ved at trykke på "Bliv medlem" ude i menuen.
Søg
Reklame
Statistik
Spørgsmål : 177352
Tips : 31960
Nyheder : 719565
Indlæg : 6407381
Brugere : 218867

Månedens bedste
Årets bedste
Sidste års bedste